<!doctype html>
<html lang="en-US" class="">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	
	<link rel="profile" href="https://gmpg.org/xfn/11">

	<title>Several Public Companies That Took Small Business Rescue Loans Not Giving Back Cash &#8211; NECN</title>
<link rel='dns-prefetch' href='//ak.sail-horizon.com' />
<link rel='dns-prefetch' href='//native.sharethrough.com' />
<link rel='dns-prefetch' href='//js-sec.indexww.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="NECN &raquo; Feed" href="https://www.necn.com/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0' href='https://www.necn.com/_static/??-eJyVjUsOwjAMBS+EayI+XSHO4nwAC9eN4lRVbk+EBGLTBdt5M3q4Zgiz1qQVsyx3VkOKINRSMVAfMNgvibc8dLLD/7pvwxpkicnec2Sr6GUOTxD2hUpDq03SMLFuFGQP7r+2rVDsE3gqH+U6XdxpPI/O7Q/HF/naV1k=' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='admin-bar-inline-css'>
#wp-admin-bar-my-sites-search.hide-if-no-js {
	display: none;
}
#wp-admin-bar-my-sites-search label[for="my-sites-search-text"] {
	clip: rect(1px, 1px, 1px, 1px);
	position: absolute !important;
	height: 1px;
	width: 1px;
	overflow: hidden;
}
#wp-admin-bar-my-sites-search {
	height: 38px;
}
#wp-admin-bar-my-sites-search .ab-item {
	height: 34px;
}
#wp-admin-bar-my-sites-search input {
	padding: 0 2px;
	width: 95%;
	width: calc( 100% - 4px );
}
	
</style>
<link crossorigin="anonymous" rel='stylesheet' id='font-awesome-css'  href='https://use.fontawesome.com/releases/v5.9.0/css/all.css' media='all' />
<link rel='stylesheet' id='all-css-2' href='https://www.necn.com/_static/??-eJydz0kOwjAQRNELEQ/x0PYCcRa73SEWHhBxxPUJCw5A1r/0pOLv54S9DWqDj5UqbbxFnLYRRu6NY8nfEvdcEsftiL2F+mQyKec1WAvSWE9eG+1ZzY0dmwv/08Rea28s0kKOjANyBiCoSCgYrnt7nJbvpcdQWJyNADWDMpGSni0RpdNmeI2MhZiWoLQ3Miw6oMAoKNAPvdWrPI5YMNrKD78Mero=' type='text/css' media='all' />
<script src='https://www.necn.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script>
jQuery(document).ready( function($) {
	$('#wp-admin-bar-my-sites-search.hide-if-no-js').show();
	$('#wp-admin-bar-my-sites-search input').keyup( function( ) {

		var searchValRegex = new RegExp( $(this).val(), 'i');

		$('#wp-admin-bar-my-sites-list > li.menupop').hide().filter(function() {

			return searchValRegex.test( $(this).find('> a').text() );

		}).show();

	});
});
	
</script>
<script>
var adLayersDFP = {"layerDebugLabel":"Current ad layer","consoleDebugLabel":"Switch to Google console","adUnitPrefix":"div-gpt-ad-"};
</script>
<script>
var adLayersAdServer = {"jsAPIClass":"AdLayersDFPAPI"};
</script>
<script type='text/javascript' src='https://www.necn.com/_static/??-eJyVjNsKgCAQRH8oW4KuD9G3mG6h6GZeCP8+g6DnYGBgOGfgckyRMEliAF1yJvT5LWbV7nnE2iqqdaigwOKgiBTBmbQrCsAlMzyjD4xW8Tx8g9zcf6sYi52bbmz7tp+GSd9DAzqV'></script>
<script src='https://www.necn.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4'></script>
<script>
( 'fetch' in window ) || document.write( '<script src="https://www.necn.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.necn.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.26.0-0"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.necn.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.necn.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script>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</script>
<script type='text/javascript' src='https://www.necn.com/_static/??/wp-includes/js/dist/i18n.min.js,/wp-content/themes/nbc-station/client/build/js/analytics.3bb9db65c214c92d8c9f.bundle.min.js?m=1584470659j'></script>
<link rel='https://api.w.org/' href='https://www.necn.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.necn.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.necn.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel="canonical" href="https://www.cnbc.com/2020/04/24/public-companies-split-on-whether-to-return-small-business-loans.html" />
<link rel="alternate" type="application/json+oembed" href="https://www.necn.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.necn.com%2Fnews%2Fnational-international%2Fseveral-public-companies-that-took-small-business-rescue-loans-not-giving-back-cash%2F2264106%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.necn.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.necn.com%2Fnews%2Fnational-international%2Fseveral-public-companies-that-took-small-business-rescue-loans-not-giving-back-cash%2F2264106%2F&#038;format=xml" />
		<style>
		.getty.aligncenter {
			text-align: center;
		}
		.getty.alignleft {
			float: none;
			margin-right: 0;
		}
		.getty.alignleft > div {
			float: left;
			margin-right: 5px;
		}
		.getty.alignright {
			float: none;
			margin-left: 0;
		}
		.getty.alignright > div {
			float: right;
			margin-left: 5px;
		}
		</style>
		<style type='text/css'>img#wpstats{display:none}</style><style type="text/css">
	@media (max-width: 375px) {
		.hero-background:empty { background-image: linear-gradient(to bottom, rgba(0,0,0,0.45) 0%,rgba(0,0,0,0) 100%), url('https://media.necn.com/2019/09/NECN.png?resize=1440%2C415'); }
	}
	@media (min-width: 376px) and (max-width: 768px) {
		.hero-background:empty { background-image: linear-gradient(to bottom, rgba(0,0,0,0.45) 0%,rgba(0,0,0,0) 100%), url('https://media.necn.com/2019/09/NECN.png?resize=1440%2C415'); }
	}
	@media (min-width: 769px) {
		.hero-background:empty { background-image: linear-gradient(to bottom, rgba(0,0,0,0.45) 0%,rgba(0,0,0,0) 100%), url('https://media.necn.com/2019/09/NECN.png?resize=1440%2C415'); }
	}
</style>
		<!-- Begin comScore Tag -->
		<script>
		var _comscore = _comscore || [];
		_comscore.push({ c1: "2", c2: "6035083" });
		(function() {
			var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
			s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
			el.parentNode.insertBefore(s, el);
		})();
		</script>
		<noscript>
		<img src="https://sb.scorecardresearch.com/p?c1=2&c2=6035083&cv=2.0&cj=1" />
		</noscript>
		<!-- End comScore Tag -->
				<script type="text/javascript">
				window._taboola = window._taboola || [];
						_taboola.push({'article':'2264106', tracking:'_osource=taboola-recirc'});
						!function (e, f, u) {
					e.async = 1;
					e.src = u;
					f.parentNode.insertBefore(e, f);
				}(document.createElement('script'),
				document.getElementsByTagName('script')[0],
				'//cdn.taboola.com/libtrc/nbcots-network/loader.js');
		</script><script>
			window._newsroom = window._newsroom || [];
					!function (e, f, u) {
				e.async = 1;
				e.src = u;
				f.parentNode.insertBefore(e, f);
			}(document.createElement('script'),
			document.getElementsByTagName('script')[0], '//c2.taboola.com/nr/nbcots-necn/newsroom.js');
		</script>
		<meta property="og:site_name" content="NECN" /><meta name="google-site-verification" content="E-egfefm-gv7oaXIe_jmNFN6dmiCZmu4-1sgCkoQTV8" /><meta property="fb:app_id" content="424638114340719" /><meta name="twitter:site" content="@NECN" /><meta property="og:type" content="article" /><meta property="article:opinion" content="false" /><meta property="article:content_tier" content="free" /><meta name="twitter:creator" content="@NECN" /><meta name="article:publisher" content="http://www.facebook.com/necntv" /><meta name="description" content="Despite outrage on Main Street and new pressure from the Treasury Department this week, several publicly traded companies that received payroll relief funds..." /><meta property="og:description" content="Despite outrage on Main Street and new pressure from the Treasury Department this week, several publicly traded companies that received payroll relief funds from the Small Business Administration oppose demands to return the cash, according to CNBC." /><meta name="twitter:description" content="Despite outrage on Main Street and new pressure from the Treasury Department this week, several publicly traded companies that received payroll relief funds from the Small Business Administration oppose demands to return the cash, according to CNBC." /><meta property="og:title" content="Several Public Companies That Took Small Business Rescue Loans Not Giving Back Cash" /><meta name="twitter:title" content="Several Public Companies That Took Small Business Rescue Loans Not Giving Back Cash" /><meta property="og:url" content="https://www.necn.com/news/national-international/several-public-companies-that-took-small-business-rescue-loans-not-giving-back-cash/2264106/" /><meta name="twitter:url" content="https://www.necn.com/news/national-international/several-public-companies-that-took-small-business-rescue-loans-not-giving-back-cash/2264106/" /><meta name="keywords" content="capital, Main Street, Oregon, Beaverton, capital, capital, Salt Lake City, road, Japanese, Pennsylvania, Yardley, companies, PPP, companies, Shake Shack, CNBC, companies, company, businesses, Small Business Administration, Treasury Department, Digimarc Corp., companies, companies, Six, company, tech company, companies, company, Companies, government, companies, company, businesses, Fiesta Restaurant Group, companies, companies, companies, companies, companies, companies, PolarityTE, companies, companies, companies, company, subsidiary, Government, companies, government, company, businesses, chain, Lindblad Expeditions, specialty pharmaceutical company, House of Representatives, Ruth&#039;s Chris, Morgan Stanley, Optinose, Congress, restaurant chain, DMC Global, rule change, rule change, rule change, request, issuance, fallout, coronavirus outbreak, layoffs, deliberation, loans, disservice, decision, funds, funds, payroll relief funds, emergency funds, Optinose, debt markets, knee-jerk reaction, payroll, loan, faith, funds, funds, plans, cash, Paycheck Protection Program, outrage, pressure, outrage, cash, duty, equity, demands, move, belief, cash, certification, program, money, borrower, funds, capital markets, program, loans, program, loans, access, access, loan, loan, loans, loans, loan, loans, knee-jerk reaction, market price, funding, notion, notion, loans, things, guidance, funds, reduction, goal, capital markets, markets, workforce, bank notes, revenues, market value, stock market, capital, loan, program, program, access, access, job, identifiers, everything, licenses, loss, relief loans, decision, Biolase, loan request, money, funds, funds, guidance, plans, relief, loans, loan, certification, basis, some, business, pressure, outrage, market value, duty, need, need, all, research note, government scrutiny, scores, light, assistance, threat, relief package, interest, relief, loan, payroll, competition, funding, funds, guidelines, lending, Hospitality, backlash, equity markets, money, business, program, application, criteria, status, fact, market capitalization, reason, access, access, stimulus, physician practices, number, Confusion, receipt, stipulations, maximum, loan, loans, funds, cash, plans, plans, payroll costs, options, finances, funds, revenue, salary reductions, Wave Life Sciences, situation, name, furloughs, payroll, loan, decision, layoffs, fact, question, angst, hardship, sentiments, Kura Sushi, coronavirus relief, Shake Shack" /><meta name="sailthru.title" content="Several Public Companies That Took Small Business Rescue Loans Not Giving Back Cash" /><meta name="sailthru.description" content="Despite outrage on Main Street and new pressure from the Treasury Department this week, several publicly traded companies that received payroll relief funds..." /><meta name="sailthru.tags" content="capital, Main Street, Oregon, Beaverton, capital, capital, Salt Lake City, road, Japanese, Pennsylvania, Yardley, companies, PPP, companies, Shake Shack, CNBC, companies, company, businesses, Small Business Administration, Treasury Department, Digimarc Corp., companies, companies, Six, company, tech company, companies, company, Companies, government, companies, company, businesses, Fiesta Restaurant Group, companies, companies, companies, companies, companies, companies, PolarityTE, companies, companies, companies, company, subsidiary, Government, companies, government, company, businesses, chain, Lindblad Expeditions, specialty pharmaceutical company, House of Representatives, Ruth&#039;s Chris, Morgan Stanley, Optinose, Congress, restaurant chain, DMC Global, rule change, rule change, rule change, request, issuance, fallout, coronavirus outbreak, layoffs, deliberation, loans, disservice, decision, funds, funds, payroll relief funds, emergency funds, Optinose, debt markets, knee-jerk reaction, payroll, loan, faith, funds, funds, plans, cash, Paycheck Protection Program, outrage, pressure, outrage, cash, duty, equity, demands, move, belief, cash, certification, program, money, borrower, funds, capital markets, program, loans, program, loans, access, access, loan, loan, loans, loans, loan, loans, knee-jerk reaction, market price, funding, notion, notion, loans, things, guidance, funds, reduction, goal, capital markets, markets, workforce, bank notes, revenues, market value, stock market, capital, loan, program, program, access, access, job, identifiers, everything, licenses, loss, relief loans, decision, Biolase, loan request, money, funds, funds, guidance, plans, relief, loans, loan, certification, basis, some, business, pressure, outrage, market value, duty, need, need, all, research note, government scrutiny, scores, light, assistance, threat, relief package, interest, relief, loan, payroll, competition, funding, funds, guidelines, lending, Hospitality, backlash, equity markets, money, business, program, application, criteria, status, fact, market capitalization, reason, access, access, stimulus, physician practices, number, Confusion, receipt, stipulations, maximum, loan, loans, funds, cash, plans, plans, payroll costs, options, finances, funds, revenue, salary reductions, Wave Life Sciences, situation, name, furloughs, payroll, loan, decision, layoffs, fact, question, angst, hardship, sentiments, Kura Sushi, coronavirus relief, Shake Shack" /><meta name="sailthru.tags" content="capital, Main Street, Oregon, Beaverton, capital, capital, Salt Lake City, road, Japanese, Pennsylvania, Yardley, companies, PPP, companies, Shake Shack, CNBC, companies, company, businesses, Small Business Administration, Treasury Department, Digimarc Corp., companies, companies, Six, company, tech company, companies, company, Companies, government, companies, company, businesses, Fiesta Restaurant Group, companies, companies, companies, companies, companies, companies, PolarityTE, companies, companies, companies, company, subsidiary, Government, companies, government, company, businesses, chain, Lindblad Expeditions, specialty pharmaceutical company, House of Representatives, Ruth&#039;s Chris, Morgan Stanley, Optinose, Congress, restaurant chain, DMC Global, rule change, rule change, rule change, request, issuance, fallout, coronavirus outbreak, layoffs, deliberation, loans, disservice, decision, funds, funds, payroll relief funds, emergency funds, Optinose, debt markets, knee-jerk reaction, payroll, loan, faith, funds, funds, plans, cash, Paycheck Protection Program, outrage, pressure, outrage, cash, duty, equity, demands, move, belief, cash, certification, program, money, borrower, funds, capital markets, program, loans, program, loans, access, access, loan, loan, loans, loans, loan, loans, knee-jerk reaction, market price, funding, notion, notion, loans, things, guidance, funds, reduction, goal, capital markets, markets, workforce, bank notes, revenues, market value, stock market, capital, loan, program, program, access, access, job, identifiers, everything, licenses, loss, relief loans, decision, Biolase, loan request, money, funds, funds, guidance, plans, relief, loans, loan, certification, basis, some, business, pressure, outrage, market value, duty, need, need, all, research note, government scrutiny, scores, light, assistance, threat, relief package, interest, relief, loan, payroll, competition, funding, funds, guidelines, lending, Hospitality, backlash, equity markets, money, business, program, application, criteria, status, fact, market capitalization, reason, access, access, stimulus, physician practices, number, Confusion, receipt, stipulations, maximum, loan, loans, funds, cash, plans, plans, payroll costs, options, finances, funds, revenue, salary reductions, Wave Life Sciences, situation, name, furloughs, payroll, loan, decision, layoffs, fact, question, angst, hardship, sentiments, Kura Sushi, coronavirus relief, Shake Shack" /><meta name="sailthru.type" content="article" /><meta name="sailthru.date" content="2020-04-24T13:52:41+00:00" /><meta property="og:image" content="https://media.necn.com/2019/09/Wharf-Opening-Day-Pardilla-2.JPG?crop=0px%2C22px%2C3264px%2C1836px&amp;resize=1200%2C675" /><meta name="twitter:image" content="https://media.necn.com/2019/09/Wharf-Opening-Day-Pardilla-2.JPG?crop=0px%2C22px%2C3264px%2C1836px&amp;resize=1200%2C675" /><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":"https:\/\/www.necn.com\/news\/national-international\/several-public-companies-that-took-small-business-rescue-loans-not-giving-back-cash\/2264106\/","headline":"Several Public Companies That Took Small Business Rescue Loans Not Giving Back Cash","datePublished":"2020-04-24T13:52:41","dateModified":"2020-04-24T13:57:03","description":"Despite outrage on Main Street and new pressure from the Treasury Department this week, several publicly traded companies that received payroll relief funds...","speakable":{"@type":"SpeakableSpecification","cssSelector":[".article-headline",".article-subtitle"]},"keywords":"capital, Main Street, Oregon, Beaverton, capital, capital, Salt Lake City, road, Japanese, Pennsylvania, Yardley, companies, PPP, companies, Shake Shack, CNBC, companies, company, businesses, Small Business Administration, Treasury Department, Digimarc Corp., companies, companies, Six, company, tech company, companies, company, Companies, government, companies, company, businesses, Fiesta Restaurant Group, companies, companies, companies, companies, companies, companies, PolarityTE, companies, companies, companies, company, subsidiary, Government, companies, government, company, businesses, chain, Lindblad Expeditions, specialty pharmaceutical company, House of Representatives, Ruth's Chris, Morgan Stanley, Optinose, Congress, restaurant chain, DMC Global, rule change, rule change, rule change, request, issuance, fallout, coronavirus outbreak, layoffs, deliberation, loans, disservice, decision, funds, funds, payroll relief funds, emergency funds, Optinose, debt markets, knee-jerk reaction, payroll, loan, faith, funds, funds, plans, cash, Paycheck Protection Program, outrage, pressure, outrage, cash, duty, equity, demands, move, belief, cash, certification, program, money, borrower, funds, capital markets, program, loans, program, loans, access, access, loan, loan, loans, loans, loan, loans, knee-jerk reaction, market price, funding, notion, notion, loans, things, guidance, funds, reduction, goal, capital markets, markets, workforce, bank notes, revenues, market value, stock market, capital, loan, program, program, access, access, job, identifiers, everything, licenses, loss, relief loans, decision, Biolase, loan request, money, funds, funds, guidance, plans, relief, loans, loan, certification, basis, some, business, pressure, outrage, market value, duty, need, need, all, research note, government scrutiny, scores, light, assistance, threat, relief package, interest, relief, loan, payroll, competition, funding, funds, guidelines, lending, Hospitality, backlash, equity markets, money, business, program, application, criteria, status, fact, market capitalization, reason, access, access, stimulus, physician practices, number, Confusion, receipt, stipulations, maximum, loan, loans, funds, cash, plans, plans, payroll costs, options, finances, funds, revenue, salary reductions, Wave Life Sciences, situation, name, furloughs, payroll, loan, decision, layoffs, fact, question, angst, hardship, sentiments, Kura Sushi, coronavirus relief, Shake Shack","publisher":{"@type":"Organization","name":"NECN","logo":{"@type":"ImageObject","height":60,"url":"https:\/\/media.necn.com\/wp-content\/uploads\/2019\/09\/light_amp_necn.png","width":160}},"image":{"@type":"ImageObject","height":675,"url":"https:\/\/media.necn.com\/2019\/09\/Wharf-Opening-Day-Pardilla-2.JPG?crop=0px%2C22px%2C3264px%2C1836px&resize=1200%2C675","width":1200},"author":{"@type":"Person","name":"Thomas Franck,Maggie Fitzgerald"}}</script>							<script type='text/javascript'>
				var dfpAdUnits = {};
				var googletag = googletag || {};
				googletag.cmd = googletag.cmd || [];
				(function() {
				var gads = document.createElement('script');
				gads.async = true;
				gads.type = 'text/javascript';
				var useSSL = 'https:' == document.location.protocol;
				gads.src = (useSSL ? 'https:' : 'http:') +
				'//www.googletagservices.com/tag/js/gpt.js';
				var node = document.getElementsByTagName('script')[0];
				node.parentNode.insertBefore(gads, node);
				})();
				</script>
												<script type="text/javascript">
			var dfpBuiltMappings = {}, dfpAdUnits = {};

			if (768 <= window.innerWidth) {									googletag.cmd.push(function() {
					dfpBuiltMappings["bottombanner"] = googletag.sizeMapping().addSize([768,1],[[970,90],[970,66],[970,250],[728,90]]).build();
dfpBuiltMappings["bottombox"] = googletag.sizeMapping().addSize([768,1],[[300,250],[300,600]]).build();
dfpBuiltMappings["topbox"] = googletag.sizeMapping().addSize([768,1],[[300,250],[300,600]]).build();
dfpBuiltMappings["topbanner"] = googletag.sizeMapping().addSize([768,1],[[970,90],[970,66],[970,250],[728,90]]).build();
dfpBuiltMappings["logo"] = googletag.sizeMapping().addSize([768,1],[[88,31],[120,60]]).build();
dfpBuiltMappings["interstitial"] = googletag.sizeMapping().addSize([768,1],[[1,1]]).build();
					});
					var dfpAdDetails = {"topbox":{"path":"\/2620\/ots_web\/necn\/news\/national-international","sizes":[[300,250],[300,600]],"targeting":[]},"bottombox":{"path":"\/2620\/ots_web\/necn\/news\/national-international","sizes":[[300,250],[300,600]],"targeting":[]},"logo":{"path":"\/2620\/ots_web\/necn\/news\/national-international","sizes":[[88,31],[120,60]],"targeting":[]},"topbanner":{"path":"\/2620\/ots_web\/necn\/news\/national-international","sizes":[[970,90],[970,66],[970,250],[728,90]],"targeting":[]},"interstitial":{"path":"\/2620\/ots_web\/necn\/news\/national-international","sizes":[[1,1]],"targeting":[]},"bottombanner":{"path":"\/2620\/ots_web\/necn\/news\/national-international","sizes":[[970,90],[970,66],[970,250],[728,90]],"targeting":[]}};
					var dfpSizeMapping = {"bottombanner":[[[768,1],[[970,90],[970,66],[970,250],[728,90]]]],"bottombox":[[[768,1],[[300,250],[300,600]]]],"topbox":[[[768,1],[[300,250],[300,600]]]],"topbanner":[[[768,1],[[970,90],[970,66],[970,250],[728,90]]]],"logo":[[[768,1],[[88,31],[120,60]]]],"interstitial":[[[768,1],[[1,1]]]]};

					 } else { 									googletag.cmd.push(function() {
					dfpBuiltMappings["mobilemultibox"] = googletag.sizeMapping().addSize([1,1],[[300,250],[300,100],[320,50]]).build();
dfpBuiltMappings["mobilebottombanner"] = googletag.sizeMapping().addSize([1,1],[[320,50],[300,100]]).build();
dfpBuiltMappings["mobilebackstage"] = googletag.sizeMapping().addSize([1,1],[[1,1]]).build();
dfpBuiltMappings["mobiletopbanner"] = googletag.sizeMapping().addSize([1,1],[[320,50],[300,100]]).build();
					});
					var dfpAdDetails = {"mobilemultibox":{"path":"\/2620\/ots_mobile\/necn_mobileweb\/news\/national-international","sizes":[[300,250],[300,100],[320,50]],"targeting":[]},"mobilebackstage":{"path":"\/2620\/ots_mobile\/necn_mobileweb\/news\/national-international","sizes":[[1,1]],"targeting":[]},"mobilebottombanner":{"path":"\/2620\/ots_mobile\/necn_mobileweb\/news\/national-international","sizes":[[320,50],[300,100]],"targeting":[]},"mobiletopbanner":{"path":"\/2620\/ots_mobile\/necn_mobileweb\/news\/national-international","sizes":[[320,50],[300,100]],"targeting":[]}};
					var dfpSizeMapping = {"mobilemultibox":[[[1,1],[[300,250],[300,100],[320,50]]]],"mobilebottombanner":[[[1,1],[[320,50],[300,100]]]],"mobilebackstage":[[[1,1],[[1,1]]]],"mobiletopbanner":[[[1,1],[[320,50],[300,100]]]]};

													}					googletag.cmd.push(function() {
					googletag.pubads().enableAsyncRendering();
googletag.pubads().collapseEmptyDivs();
					googletag.pubads().addEventListener('slotRenderEnded', function(event) {
						if (false === event.isEmpty) {
							var slotElementId = event.slot.getSlotElementId();
							if (0 <= slotElementId.indexOf('topbanner')) {
								document.body.classList.add("topbanner");
							}
						}
					});
						googletag.pubads().setTargeting("zipcode", localStorage.getItem("zipCode") || nbc.zipCode );

	var isMobile = window.matchMedia('screen and (max-width: 767px)').matches;
	googletag.pubads().setTargeting("gpt1", isMobile ? "ots_mobile" : "ots_web");
	googletag.pubads().setTargeting("platform", isMobile ? "mobile" : "desktop");
			googletag.pubads().setTargeting("source", "www.necn.com");
				googletag.pubads().setTargeting("pageid", "10112264106");
				googletag.pubads().setTargeting("pageid2", "10015077989");
				googletag.pubads().setTargeting("sect", "news");
				googletag.pubads().setTargeting("sub", "national-international");
				googletag.pubads().setTargeting("call", "NECN");
				googletag.pubads().setTargeting("region", "newengland");
				googletag.pubads().setTargeting("stationtype", "nbc");
				googletag.pubads().setTargeting("tags", "news,national-international,coronavirus-relief,shake-shack");
				googletag.pubads().setTargeting("gpt2", "NECN");
				googletag.pubads().setTargeting("station", "ots");
				googletag.pubads().setTargeting("sponsor", "");
				googletag.pubads().setTargeting("excl_cat", "news,national-international");
		
					if ( typeof AdLayersAPI === 'undefined' || ! AdLayersAPI.isDebug() ) {
						googletag.enableServices();
					}
				});
								var dfpAdLayer = {"post_id":"1907064","title":"Article Ad Layer"};

			</script>
			<link rel="amphtml" href="https://www.necn.com/news/national-international/several-public-companies-that-took-small-business-rescue-loans-not-giving-back-cash/2264106/?amp"><link rel="icon" href="https://media.necn.com/2019/09/cropped-NECN-1.png?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://media.necn.com/2019/09/cropped-NECN-1.png?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://media.necn.com/2019/09/cropped-NECN-1.png?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://media.necn.com/2019/09/cropped-NECN-1.png?fit=270%2C270" />
</head>

<body class="post-template-default single single-post postid-2264106 single-format-standard station-nbc necn has-featured-image deescalating short-hero">
	<div id="fb-root"></div>
		<script
			async
			defer
			crossorigin="anonymous"
			src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.3&appId=424638114340719&autoLogAppEvents=1"></script>
	<div class="leaderboard_ad">
	<div id="div-gpt-ad-topbanner_" class=" gpt-topbanner" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'topbanner_', format: 'topbanner', targeting: {"slot":"topbanner","pos":"topbanner"} });
			</script><div id="div-gpt-ad-mobiletopbanner_" class=" gpt-mobiletopbanner" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobiletopbanner_', format: 'mobiletopbanner', targeting: {"slot":"mobiletopbanner","pos":"mobiletopbanner"} });
			</script></div>
<div id="page" class="site" data-component="wrapper">
	
<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
<header id="masthead" class="site-header" role="banner" data-component="siteHeader">
		<div class="site-header__primary">
		<div class="site-header__wrap">
							<div class="site-header__logo">
					<a href="https://www.necn.com/">
						<img
							src="https://media.necn.com/2019/09/NECN_On_Dark@3x-3.png?fit=420%2C120"
							alt="NECN"
						/>
					</a>
				</div>
						<div class="site-header__nav-search">
				<div class="site-header__nav-main">
					<button class="site-header__nav-main-toggle">
						<span class="site-header__nav-main-toggle-text">Main Navigation</span>
					</button>
				</div>
				<div class="site-header__search" data-component="headerSearch">
					<button class="site-header__search-toggle">
						<span class="site-header__search-toggle-text">Search</span>
					</button>
					<div class="site-header__search-form">
						
<form class="search-form" role="search" method="get" action="https://www.necn.com/" >
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" value="" name="s" placeholder="Search" />
	</label>
	<input type="submit" class="search-submit" value="Search" />
</form>
					</div>
				</div>
			</div>
			<div class="site-header__animated-section">
				<nav class="site-header__nav-sections">
					<div class="menu-primary-container"><nav id="primary-menu" class="menu"><a class=" menu-item menu-item-type-custom menu-item-object-custom" href="/weather/">Weather</a></li>
<a class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/investigations/">Investigations</a></li>
<a class=" menu-item menu-item-type-custom menu-item-object-custom" href="/videos/">Videos</a></li>
<a class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/entertainment/">Entertainment</a></li>
<a class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/news/politics/">Politics</a></li>
<a class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/news/business/">Business</a></li>
</nav></div>				</nav>
				<div class="site-header__weather-tv">
					<div
						class="site-header__local-weather"
						data-react-component="NBCWeather"
						data-view="conditions"
					>
					</div>
										<a class="site-header__live-tv" href="https://www.necn.com/live">Live TV</a>
									</div>
				<button class="site-header__mobile-share-toggle">
					<span class="text-share">Share</span>
					<span class="text-close">Close</span>
				</button>
			</div>
		</div> <!-- site-header__wrap -->
	</div> <!-- site-header__primary -->
	<div class="site-header__secondary">
		<div class="site-header__wrap">
							<div class="site-header__trending">
					<span class="site-header__trending-label">Trending</span>
											<nav class="site-header__trending-nav">
												<a href="https://www.necn.com/news/local/how-you-can-help-during-the-coronavirus-outbreak/2247030/" class="site-header__trending-nav-item">MA COVID-19 Relief Fund</a>
					<a href="https://www.necn.com/products/" class="site-header__trending-nav-item">Download the App</a>
					<a href="https://www.necn.com/newsletters/" class="site-header__trending-nav-item">Coronavirus Newsletter</a>
					<a href="https://www.necn.com/news/national-international/virtual-connection-community-services-for-you-and-your-family-during-the-coronavirus-pandemic/2251566/" class="site-header__trending-nav-item">Virtual Connection: Online Services</a>
					<a href="https://www.necn.com/news/local/know-someone-working-through-the-coronavirus-pandemic-necn-wants-to-thank-them/2251410/" class="site-header__trending-nav-item">Thank Someone Working Through Pandemic</a>
		
							</nav>
										<div class="site-header__trending-toggle">
						<button class="trending-toggle"><span class="screen-reader-text">Expand</span></button>
					</div>
				</div>

				
<div class="site-header__alerts">
	<div
		class="site-header__weather with-divider"
		data-react-component="NBCWeather"
		data-view="alerts"
		data-alert-singular="Weather Alert"
		data-alert-plural="Weather Alerts"
		data-zip-code="2201">
	</div>
			<a
			href="https://www.necn.com/weather/school-closings/"
			class="site-header__alerts-item site-header__alerts-item--general"
		>
			79 School Closings		</a>
	</div> <!-- site-header__wrap -->
					</div> <!-- site-header__secondary -->
	</div>
	</header>
	<div id="content" class="site-content " data-component="formsContainer">
		<div id="primary" class="content-area">
			<main id="main" class="site-main">
				<article id="post-2264106" data-component="article">

	<div
			id="template-hero"
		class="template-hero "
		data-component="templateHero"
	>
			<div class="hero-background"></div>
	
	
	
					
	
	
	
	
	
	
	</div>
		<div class="section-content--header below-hero">
		<div class="article-eyebrow__container">
	<div class="article-eyebrow__wrap">
									<a class="article-eyebrow" href="https://www.necn.com/tag/coronavirus-relief/">coronavirus relief</a>						</div>
</div>
<div class="article-header--wrap ">
	<h1 class="article-headline">
		Several Public Companies That Took Small Business Rescue Loans Not Giving Back Cash	</h1>
				
<div class="article-meta" data-component="articleMeta">
	<h4 class="article-byline">
					By <a href="https://www.necn.com?s=Author%3A%20%22Thomas%20Franck%22">Thomas Franck</a> and <a href="https://www.necn.com?s=Author%3A%20%22Maggie%20Fitzgerald%22">Maggie Fitzgerald</a>							<span class="meta-dot">&bull;</span>
					
							<span class="time-wrap">
				<time class="entry-date published" datetime="2020-04-24T17:52:41-04:00">Published 28 mins ago</time>					<span class="meta-dot">&bull;</span>
				<time class="entry-date updated" datetime="2020-04-24T13:57:03-04:00">Updated 24 mins ago</time>			</span>
			</h4>
	<div
	class="share-buttons"
	data-component="sharingBar"
>
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.necn.com%2Fnews%2Fnational-international%2Fseveral-public-companies-that-took-small-business-rescue-loans-not-giving-back-cash%2F2264106%2F&#038;Several%20Public%20Companies%20That%20Took%20Small%20Business%20Rescue%20Loans%20Not%20Giving%20Back%20Cash?_osource=db_npd_nbc_necn_fb_shr" data-service="facebook">
			<i class="fab fa-facebook-f"></i>
		</a>
	
			<a href="https://twitter.com/intent/tweet?text=Several%20Public%20Companies%20That%20Took%20Small%20Business%20Rescue%20Loans%20Not%20Giving%20Back%20Cash&#038;url=https%3A%2F%2Fwww.necn.com%2Fnews%2Fnational-international%2Fseveral-public-companies-that-took-small-business-rescue-loans-not-giving-back-cash%2F2264106%2F?_osource=db_npd_nbc_necn_twt_shr" data-service="twitter">
			<i class="fab fa-twitter"></i>
		</a>
	
			<a href="mailto:?body=Several%20Public%20Companies%20That%20Took%20Small%20Business%20Rescue%20Loans%20Not%20Giving%20Back%20Cash%0D%0A%0D%0Ahttps%3A%2F%2Fwww.necn.com%2Fnews%2Fnational-international%2Fseveral-public-companies-that-took-small-business-rescue-loans-not-giving-back-cash%2F2264106%2F?_osource=db_npd_nbc_necn_eml_shr" data-service="email">
			<i class="fas fa-envelope"></i>
		</a>
	
	</div>
</div>
	</div>
	</div>
	<div class="section-content--full below-hero">
		<div class="section-content--primary">
			<div class="article-content--wrap">
				<figure class="article-featured-media">
	<img
		src="https://media.necn.com/2019/09/Wharf-Opening-Day-Pardilla-2.JPG?crop=0px%2C22px%2C3264px%2C1836px&#038;resize=850%2C478"
		alt="Shake Shack"
	/>
			<figcaption>
			
												<div
						class="caption"
						data-react-component="NBCTruncate"
						data-maxlines="2"
						data-maxlinesmobile="4"
						data-readmore="Read more"
						data-text="<p>Not all companies are following the lead of Shake Shack.</p>
"
						data-ellipsis="false">
					</div>
									</figcaption>
	</figure>
				<div class="article-content rich-text">

					
<div class="what-to-know"><div class="what-to-know__wrapper"><h3 class="what-to-know__heading">What to Know</h3><ul class="what-to-know__list"><li class="what-to-know__item"> CNBC reached out to the 41 biggest publicly traded companies that had received Paycheck Protection Program loans to see if they would be returning the funds.</li><li class="what-to-know__item"> Six said they had no plans to return the funds, five said they will (or had) returned the money, while 30 either did not respond or said their decision was pending. </li><li class="what-to-know__item"> “All I see is a knee-jerk reaction to Shake Shack,” one CEO keeping the cash said. “To return [the PPP funds] would be breaching fiduciary duty.” </li></ul></div></div>

<p>Despite outrage on Main Street and new pressure from the Treasury Department this week, several publicly traded companies that received payroll relief funds from the Small Business Administration oppose demands to return the cash, <a href="https://www.cnbc.com/2020/04/24/public-companies-split-on-whether-to-return-small-business-loans.html">according to CNBC</a>.</p>

<p>The companies said the Paycheck Protection Program loans have allowed them to keep employees on payroll and that they disagree with the&nbsp;<a href="https://www.cnbc.com/2020/04/23/us-issues-new-guidance-for-small-business-loans-to-make-it-harder-for-public-companies-to-get-funds.html">federal government’s move to make it harder for public companies</a>&nbsp;to receive emergency funds. The outrage stems from the belief that these companies could easily tap the equity or debt markets to raise cash.</p>

<p>Bruce Davis, the chairman and CEO of&nbsp;<a href="https://www.cnbc.com/quotes/?symbol=DMRC">Digimarc Corp.</a>, said that the notion that all public companies have easy access to vast capital markets at any time is mistaken.</p>
<div class="recirc-module">
	<h3 class="recirc__heading">U.S. &amp; World</h3>
	<p class="recirc__subheading"></p>
					<div class="recirc__post">
			<div class="post__wrap">
				<div class="post__image-wrapper">
											<a href="https://www.necn.com/news/coronavirus/us-virus-updates-calif-sees-deadliest-day-yet-gop-eyes-protests-warily/2263951/">
							<img class="post__image" src="https://media.necn.com/2019/09/New-York-Testing-Kits.jpg?crop=58px%2C79px%2C5359px%2C3016px&#038;resize=850%2C478" alt="" />
						</a>

													<span class="format-icon format-icon--video"></span>
						
															</div>

				<div class="post__text">
					<div class="post__meta">
													<a class="post__tag" href="https://www.necn.com/tag/coronavirus-pandemic/">coronavirus pandemic</a>
																			<span class="post__date post__date--has-category">
								11 hours ago							</span>
											</div>

											<h3 class="post__title">
							<a class="post__title--link" href="https://www.necn.com/news/coronavirus/us-virus-updates-calif-sees-deadliest-day-yet-gop-eyes-protests-warily/2263951/">
								<span data-ellipsis="true" data-text="US Virus Updates: Trump Signs Aid Bill ; FDA Issues Hydroxychloroquine Warning" data-react-component="NBCTruncate" data-maxlines="3" data-maxlinesmobile="2" data-readmore="">
									US Virus Updates: Trump Signs Aid Bill ; FDA Issues Hydroxychloroquine Warning								</span>
							</a>
						</h3>
									</div>
			</div>
		</div>
					<div class="recirc__post">
			<div class="post__wrap">
				<div class="post__image-wrapper">
											<a href="https://www.necn.com/news/national-international/fda-warns-against-using-hydroxychloroquine-for-coronavirus-outside-of-hospitals/2264029/">
							<img class="post__image" src="https://media.necn.com/2019/09/GettyImages-1209598428.jpg?resize=850%2C478" alt="" />
						</a>

						
															</div>

				<div class="post__text">
					<div class="post__meta">
													<a class="post__tag" href="https://www.necn.com/tag/hydroxychloroquine/">hydroxychloroquine</a>
																			<span class="post__date post__date--has-category">
								4 hours ago							</span>
											</div>

											<h3 class="post__title">
							<a class="post__title--link" href="https://www.necn.com/news/national-international/fda-warns-against-using-hydroxychloroquine-for-coronavirus-outside-of-hospitals/2264029/">
								<span data-ellipsis="true" data-text="Researchers Cut Chloroquine Study Short, Citing ‘Primary Outcome’ of Death" data-react-component="NBCTruncate" data-maxlines="3" data-maxlinesmobile="2" data-readmore="">
									Researchers Cut Chloroquine Study Short, Citing ‘Primary Outcome’ of Death								</span>
							</a>
						</h3>
									</div>
			</div>
		</div>
	</div>

<iframe width="560" height="349" src="https://player.cnbc.com/p/gZWlPC/cnbc_global?playertype=synd&amp;byGuid=7000133005" frameborder="0" allowfullscreen=""></iframe>

<p>“The goal of the program is to give small businesses some time to see how things were going and to prevent a precipitous reduction the workforce,” he said.</p>

<p>“All I see is a knee-jerk reaction to Shake Shack,” he said. “Policymakers rushed back and said ‘If you’re public you don’t qualify.’ [But] they’re not thinking of us: It’s getting oversimplified and in a crude manner that will be a disservice to companies like mine.”</p>

<p>Davis said the PPP loan helps him keep his 215 skilled workers on the job at Digimarc, a Beaverton, Oregon-based tech company that creates invisible digital identifiers for everything from driver’s licenses to bank notes. The SBA funds are critical, he said, since the company is currently operating at a loss and only generates some $23 million in annual revenues.</p>

<p>“The notion that we’re a big tech company with access to big capital is flawed,” he said. “To return [the PPP funds] would be breaching fiduciary duty.”</p>

<iframe width="560" height="349" src="https://player.cnbc.com/p/gZWlPC/cnbc_global?playertype=synd&amp;byGuid=7000132974" frameborder="0" allowfullscreen=""></iframe>

<p>CNBC reached out to the 41 biggest&nbsp;<a href="https://www.cnbc.com/2020/04/21/large-public-companies-are-taking-small-businesses-payroll-loans.html">publicly traded companies that had received</a>&nbsp;PPP loans to see if they would be returning the funds in light of the Treasury Department’s new guidelines.&nbsp;Six affirmed that they had no plans to return the funds, five said they will (or had) returned the money while 30 either did not respond or said their decision was pending.</p>

<p>The federal program was designed to assist struggling small businesses cover payroll costs and keep Americans&nbsp; employed during the coronavirus outbreak.</p>

<p><a href="https://www.cnbc.com/quotes/?symbol=PTE">PolarityTE</a>, a $38 million biotech company based in Salt Lake City, echoed Davis’ comments.&nbsp;</p>

<p>“We are a small-cap company with a low market price, which means capital market participants will not have an interest in raising capital for us,” the company said. “In short, we have the need for assistance the PPP was intended for and we applied for the loan to meet that need.”</p>

<h2>Government’s threat</h2>

<p>The company comments came a day after the Treasury Department and SBA on Thursday issued new guidance on&nbsp;<a href="https://www.cnbc.com/2020/04/23/us-issues-new-guidance-for-small-business-loans-to-make-it-harder-for-public-companies-to-get-funds.html">which companies qualify for the loans</a>. The SBA warned Thursday that&nbsp;large public companies who tapped the PPP before the rule change can avoid government scrutiny by returning the relief loans in two weeks.</p>

<p>“Borrowers still must certify in good faith that their PPP loan request is necessary,” the SBA said. “It is unlikely that a public company with substantial market value and access to capital markets will be able to make the required certification in good faith, and such a company should be prepared to demonstrate to SBA, upon request, the basis for its certification.”</p>

<p>“Any borrower that applied for a PPP loan prior to the issuance of this guidance and repays the loan in full by May 7, 2020 will be deemed by SBA to have made the required certification in good faith,” it added.&nbsp;</p>

<p>Davis represents just one executive at scores of&nbsp;<a href="https://www.cnbc.com/2020/04/21/large-public-companies-are-taking-small-businesses-payroll-loans.html">public companies that received more than $300 million</a>&nbsp;in forgivable loans this month from the PPP.</p>

<p>Critics have blasted those companies in recent days for what they see as unfair, taxpayer-backed loans to multimillion-dollar, well-connected companies that already benefit from access to the vast public markets for funding.</p>

<p>The fallout deepened as companies worth more than $100 million in the stock market successfully applied for relief. Companies including&nbsp;<a href="https://www.cnbc.com/quotes/?symbol=BOOM">DMC Global</a>,&nbsp;<a href="https://www.cnbc.com/quotes/?symbol=WVE">Wave Life Sciences</a>&nbsp;and&nbsp;<a href="https://www.cnbc.com/quotes/?symbol=FRGI">Fiesta Restaurant Group</a>&nbsp;(which employed more than 10,000 as of its latest annual report) won the loans, according to a Tuesday research note from Morgan Stanley.&nbsp;</p>

<p>The SBA’s rule change on Thursday came as the&nbsp;<a href="https://www.cnbc.com/2020/04/23/coronavirus-updates-house-passes-bill-to-aid-small-business-hospitals.html">House of Representatives&nbsp;passed a $484 billion supplemental relief package</a>&nbsp;to replenish an initial $349 billion program for small businesses. The program depleted its initial $349 billion last week and requires the new funding to continue lending.</p>

<h2>Ruth’s Chris, Shake Shack</h2>

<p>Some well-known companies like&nbsp;<a href="https://www.cnbc.com/quotes/?symbol=RUTH">Ruth’s Hospitality</a>&nbsp;and Shake Shack, have already decided to return their PPP loans amid public backlash and the government’s new pressure.</p>

<p><a href="https://www.cnbc.com/quotes/?symbol=SHAK">Shake Shack</a>, a company worth $1.7 billion with more than 7,000 employees, said earlier this week it would return the $10 million loan from the SBA. Meanwhile, the owner of Ruth’s Chris Steak House chain&nbsp;<a href="https://www.cnbc.com/2020/04/23/ruths-chris-steakhouse-owner-says-it-will-repay-20-million-in-small-business-loan.html">said Thursday</a>&nbsp;that it would refund the $20 million it received.</p>

<p>But the rule change, and public outrage, has forced some of the smaller public companies who’ve received the loans to face a key question.&nbsp;Return the Paycheck Protection Program loans and recoup public image? Or keep the funds and potentially prevent layoffs down the road?</p>

<p><a href="https://www.cnbc.com/quotes/?symbol=KRUS">Kura Sushi USA</a>, a subsidiary of a Japanese restaurant chain, said that after much deliberation and angst that it chose to cancel its $5.98 million&nbsp;federal small-business loan.</p>

<p>“Receiving a loan not only meant that we could continue to keep paying the remaining staff on payroll, it meant that we could also rehire all of the employees that had been furloughed,” Kura Sushi President and CEO Jimmy Uba said in a statement. “We never considered how intense the competition for the loans would be and applied for one immediately.”</p>

<p>“Today, we made the decision to return our PPP loan,” he added. “This was a difficult decision because our employees are extremely important to us, but it’s impossible to ignore the fact that our finances allow us to weather financial hardship for a longer period than independent restaurant owners.”</p>

<p><a href="https://www.cnbc.com/quotes/?symbol=OPTN">Optinose</a>, a specialty pharmaceutical company based in Yardley, Pennsylvania, echoed those sentiments in announcing that it, too, would be returning its&nbsp;$4.4 million loan.</p>

<p>“We are hopeful that both the money returned to Treasury by Optinose and other companies and the additional $320 billion stimulus passed by Congress this week will facilitate relief for a larger number of small businesses, including many of the physician practices we serve,” a spokesman said.</p>

<h2>Confusion over guidelines</h2>

<p>But others, such as Digimarc’s Davis, defended their application and receipt of the PPP funds.</p>

<p>Several executives said their businesses meet the SBA’s criteria for what defines a small business&nbsp;based on industry-specific stipulations despite their status as public companies. Combined with the fact that the funds will be used only to keep employees on payroll, several representatives stressed to CNBC that they see no reason to return the funds.</p>

<p>But between those public companies who said they’d return the PPP funds and those who said they won’t, all said they wished the SBA and Treasury Department could have been clearer on which companies qualified when first announcing the program.</p>

<p>“Biolase has approximately 150 employees and is well under the 500-employee defined maximum for companies to participate in the PPP,” company spokesman Todd Kehrli wrote in an email. He added that&nbsp;<a href="https://www.cnbc.com/quotes/?symbol=BIOL">Biolase</a>&nbsp;doesn’t have plans to return the funds.</p>

<p>“Given the current economic situation, it was unlikely Biolase could access public equity markets to raise cash to help make up for the significant lost revenue we experienced,” he added. “The PPP was essential in helping maintain Biolase as a viable business moving forward.”</p>

<p>Others emphasized that being public doesn’t necessarily mean access to sufficient capital whenever needed. That’s especially true among small- or micro-cap companies, said&nbsp;Audrey Chang, a spokeswoman for travel company&nbsp;<a href="https://www.cnbc.com/quotes/?symbol=LIND">Lindblad&nbsp;Expeditions</a>.</p>

<p>“Lindblad does not have a substantial market value, rather it is a micro-cap company with a $250 million market capitalization. The company does not have ready access to capital, although we are exploring these options,” she wrote in an email.</p>

<p>She added that Lindblad has no plans to return the PPP funds.</p>

<p>“The PPP funds will be used entirely as they were intended and as the name of the program dictates — to pay and protect our employees against layoffs, furloughs and salary reductions that otherwise would be needed,” she added.</p>

<p><a href="https://www.cnbc.com/2020/04/24/public-companies-split-on-whether-to-return-small-business-loans.html">This story first appeared on CNBC</a>. More from CNBC:</p>

<ul><li><a rel="noreferrer noopener" aria-label="FDA issues warnings on chloroquine and hydroxychloroquine after ‘serious poisoning and death’ reported (opens in a new tab)" href="https://www.cnbc.com/2020/04/24/fda-issues-warnings-on-chloroquine-and-hydroxychloroquine-after-serious-poisoning-and-death-reported.html" target="_blank">FDA issues warnings on chloroquine and hydroxychloroquine after ‘serious poisoning and death’ reported</a></li><li><a href="https://www.cnbc.com/2020/04/24/neiman-marcus-eyes-sunday-bankruptcy-filing-600-million-emergency-funding.html">Neiman Marcus eyes Sunday bankruptcy filing, $600 million emergency funding</a></li><li><a href="https://www.cnbc.com/2020/04/24/states-paying-unemployment-to-gig-workers-self-employed-americans.html">These states are paying unemployment to gig workers, self-employed workers</a></li></ul>

									</div>
							<div class="article-copyright">Copyright CNBCs - CNBC</div>
	
	<div class="article-footer">
		<div class="article-tags">
	<h4 class="article-tags__heading">This article tagged under:</h4>
	<a class="article-tags__tag" href="https://www.necn.com/tag/coronavirus-relief/">coronavirus relief</a><a class="article-tags__tag" href="https://www.necn.com/tag/shake-shack/">Shake Shack</a></div>
		<div
	class="share-buttons"
	data-component="sharingBar"
>
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.necn.com%2Fnews%2Fnational-international%2Fseveral-public-companies-that-took-small-business-rescue-loans-not-giving-back-cash%2F2264106%2F&#038;Several%20Public%20Companies%20That%20Took%20Small%20Business%20Rescue%20Loans%20Not%20Giving%20Back%20Cash?_osource=db_npd_nbc_necn_fb_shr" data-service="facebook">
			<i class="fab fa-facebook-f"></i>
		</a>
	
			<a href="https://twitter.com/intent/tweet?text=Several%20Public%20Companies%20That%20Took%20Small%20Business%20Rescue%20Loans%20Not%20Giving%20Back%20Cash&#038;url=https%3A%2F%2Fwww.necn.com%2Fnews%2Fnational-international%2Fseveral-public-companies-that-took-small-business-rescue-loans-not-giving-back-cash%2F2264106%2F?_osource=db_npd_nbc_necn_twt_shr" data-service="twitter">
			<i class="fab fa-twitter"></i>
		</a>
	
			<a href="mailto:?body=Several%20Public%20Companies%20That%20Took%20Small%20Business%20Rescue%20Loans%20Not%20Giving%20Back%20Cash%0D%0A%0D%0Ahttps%3A%2F%2Fwww.necn.com%2Fnews%2Fnational-international%2Fseveral-public-companies-that-took-small-business-rescue-loans-not-giving-back-cash%2F2264106%2F?_osource=db_npd_nbc_necn_eml_shr" data-service="email">
			<i class="fas fa-envelope"></i>
		</a>
	
			<a href="#" data-service="comments">
			<i class="fas fa-comment-alt"></i>

			<div class="share-buttons__comment-count">
				<div class="fb-comments-count" data-href="https://www.necn.com/news/national-international/several-public-companies-that-took-small-business-rescue-loans-not-giving-back-cash/2264106/">0</div>
			</div>
		</a>
	</div>
	</div>
				<div id="div-gpt-ad-mobilemultibox_belowarticle" class="widget_ad_layers_ad_widget gpt-mobilemultibox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilemultibox_belowarticle', format: 'mobilemultibox', targeting: {"slot":"mobilemultibox","pos":"mobilemultibox"} });
			</script>	<div id="taboola-below-article-thumbnails"></div>

	<script type="text/javascript">
		/** scroll cookie for scroll.com **/
		if (document.cookie.indexOf("scroll0=") < 0) {
			window._taboola = window._taboola || [];
			_taboola.push({
				mode: 'thumbnails-a',
				container: 'taboola-below-article-thumbnails',
				placement: 'Below Article Thumbnails',
				target_type: 'text'
			});
		};
	</script>
	<div id="taboola-below-article-text-links"></div>
		<script type="text/javascript">
		/** scroll cookie for scroll.com **/
			if (document.cookie.indexOf("scroll0=") < 0) {
				window._taboola = window._taboola || [];
				_taboola.push({
					mode: 'hybrid-text-links-a',
					container: 'taboola-below-article-text-links',
					placement: 'Below Article Text Links',
					target_type: 'text'
				});
			};
		</script>
				</div>
		</div>
		<div class="section-content--secondary">
			<aside class="sidebar article-sidebar">
						<section id="ad_layers_ad_widget-2" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-topbox_996" class=" gpt-topbox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'topbox_996', format: 'topbox', targeting: {"slot":"topbox","pos":"topbox"} });
			</script></section><section id="nbc_most_popular-2" class="widget widget_nbc_most_popular"><div class="nbc-most-popular" data-react-component="MostPopular" data-title="Trending Stories" data-include-sponsored="true" data-beforetext="Presented By"></div></section><section id="nbc_weather_widget-3" class="widget widget_nbc_weather_widget">		<div class="nbc-weather-widget">
			<div class="nbc_owned_television_stations_weather_iframe">
	<h2>Weather Forecast</h2><div class="widget_location">Boston, MA</div>
	<a class="weather-module__conditions" href="https://www.necn.com/weather/">
		<div data-react-component="IframeConditions" data-location="2201"></div>
	</a>
		<div class="widget_sponsor">
		<div id="div-gpt-ad-logo_weather_899" class="sponsored-ad-unit gpt-logo" data-beforetext="Presented By" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'logo_weather_899', format: 'logo', targeting: {"module":"weather","slot":"logo","pos":"logo"} });
			</script>	</div>
</div>
		</div>
		</section><section id="nbc_civic_science-2" class="widget widget_nbc_civic_science"><div id="civsci-1061260548" class="module-civicScience"></div></section><section id="ad_layers_ad_widget-6" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-bottombox_670" class=" gpt-bottombox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'bottombox_670', format: 'bottombox', targeting: {"slot":"bottombox","pos":"bottombox"} });
			</script></section><section id="ad_layers_ad_widget-12" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-interstitial_943" class=" gpt-interstitial" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'interstitial_943', format: 'interstitial', targeting: {"slot":"interstitial","pos":"interstitial"} });
			</script></section><section id="ad_layers_ad_widget-13" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-mobilebackstage_710" class=" gpt-mobilebackstage" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilebackstage_710', format: 'mobilebackstage', targeting: {"slot":"mobilebackstage","pos":"mobilebackstage"} });
			</script></section><section id="nbc_newsletter-2" class="widget widget_nbc_newsletter"><div class="newsletter-widget"
				data-react-component="NewsletterWidget"
				data-title="Subscribe to our Newsletters"
				data-description="Sign up to receive breaking news alerts in your inbox."
				data-newsletter-id="NECN_BreakingNews"
				data-privacy-link="http://www.nbcuniversal.com/privacy/"
				data-newsletter-link=""
				data-nonce="d02df320de"
				></div></section>			</aside>
		</div>
	</div>
</article>

			</main>
		</div>

							
	</div><!-- #content -->
	
<footer role="contentinfo" class="site-footer">
	<div class="site-footer__wrapper">
		<div class="site-footer__identity">
							<a href="https://www.necn.com/" class="site-footer__logo">
					<img
						src="https://media.necn.com/2019/09/NECN_On_Light-@3x-1.png?fit=354%2C120"
						alt="NECN"
					/>
				</a>
			
			<ul class="site-footer__social-list">
				
									<li class="site-footer__social-list-item facebook">
						<a href="http://www.facebook.com/necntv" target="_blank">
							<span class="screen-reader-text">Facebook</span>
							<i class="fab fa-facebook-f"></i>
						</a>
					</li>
				
									<li class="site-footer__social-list-item twitter">
						<a href="https://twitter.com/NECN" target="_blank">
							<span class="screen-reader-text">Twitter</span>
							<i class="fab fa-twitter"></i>
						</a>
					</li>
				
									<li class="site-footer__social-list-item instagram">
						<a href="https://instagram.com/necntv" target="_blank">
							<span class="screen-reader-text">Instagram</span>
							<i class="fab fa-instagram"></i>
						</a>
					</li>
							</ul>
		</div>

		<ul id="menu-footer" class="footer-menu site-footer__menu-primary"><li id="menu-item-2183207" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2183207"><a href="/investigations/submit-tip/">Submit Tips for Investigations</a></li>
<li id="menu-item-2158151" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2158151"><a href="https://www.necn.com/contact-us/">Contact Us</a></li>
<li id="menu-item-2183206" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2183206"><a href="https://www.necn.com/newsletters/">Newsletters</a></li>
</ul><ul id="menu-secondary-footer" class="footer-menu-secondary site-footer__menu-secondary"><li id="menu-item-2153046" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2153046"><a href="https://www.necn.com/send-feedback/">Send Feedback</a></li>
<li id="menu-item-2153048" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2153048"><a href="https://www.necn.com/terms-of-service/">Terms of Service</a></li>
<li id="menu-item-2153041" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2153041"><a target="_blank" rel="noopener noreferrer" href="http://www.nbcuniversal.com/privacy/?brandA=Owned_Stations&#038;intake=NECN">Privacy policy &#8211; New</a></li>
<li id="menu-item-2153043" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2153043"><a target="_blank" rel="noopener noreferrer" href="http://www.nbcuniversal.com/privacy/notrtoo?brandA=Owned_Stations&#038;intake=NECN">Do Not Sell My Personal Information</a></li>
<li id="menu-item-2153044" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2153044"><a href="https://info.evidon.com/pub_info/209?v=1&#038;nt=0&#038;nw=false">Ad Choices</a></li>
<li id="menu-item-2153045" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2153045"><a href="mailto:NECNViewerMail.Advertising@nbcuni.com?subject=Advertise%20with%20Us%20HP">Advertise with us</a></li>
</ul>
				<div class="site-footer__corporate">
			
			<span class="site-footer__corporate-copyright">
				Copyright © 2020 NBC Universal Inc. All rights reserved			</span>
		</div>
	</div><!-- wrapper -->
</footer><!-- #colophon -->
</div><!-- #page -->

	<script type='text/javascript'>
	(function() {
		function CreateEvent(type, data) {
			var event;

			if ('undefined' === typeof data) {
				data = {};
			}

			try {
				event = new CustomEvent(type, { detail: data });
			} catch (err) {
				event = document.createEvent('CustomEvent');
				event.initCustomEvent(type, true, true, data);
			}

			return event;
		}

		var pdk6Url = "https://www.necn.com/wp-content/themes/nbc-station/static/video/pdk6/player.6.1.3.js";		var pdkScript = pdk6Url;
		var win7ie = navigator.userAgent.indexOf('Windows NT 6.1') > -1 && (navigator.userAgent.indexOf('Trident') > -1 || navigator.userAgent.indexOf('MSIE') > -1);

		pdkScript = win7ie ?
			"https://www.necn.com/wp-content/themes/nbc-station/static/video/pdk5/tpPdk.js"			: pdk6Url;

		if (pdkScript) {
			var s = document.createElement('script');
			s.type = 'text/javascript';
			s.src = pdkScript;
			s.onload = function() {
				window.dispatchEvent(
					CreateEvent('nbc:pdkLoaded')
				);
			};
			document.body.appendChild(s);
		}
	})();
	</script>
	<link rel="stylesheet" href="https://www.necn.com/wp-content/themes/nbc-station/static/video/pdk6/player_smooth.css?v=102319" type="text/css" />		<script type="text/javascript">
		(function() {
						var _sf_async_config      = window._sf_async_config = (window._sf_async_config || {});
			_sf_async_config.domain   = "necn.com";
			_sf_async_config.uid      = 15527;
			_sf_async_config.sections = "national-international";
			_sf_async_config.authors  = "Thomas Franck, Maggie Fitzgerald";
			_sf_async_config.title    = "Several Public Companies That Took Small Business Rescue Loans Not Giving Back Cash";

			function loadChartbeat() {
				var e = document.createElement('script');
				var n = document.getElementsByTagName('script')[0];
				e.type = 'text/javascript';
				e.async = true;
				e.src = '//static.chartbeat.com/js/chartbeat.js';
				n.parentNode.insertBefore(e, n);
			}
			loadChartbeat();
		})();
		</script>
				<div class="facebook-comments">
			<button class="facebook-comments__close"><i class="fas fa-chevron-left"></i> Back to Article</button>
			<div class="fb-comments" data-href="https://www.necn.com/news/national-international/several-public-companies-that-took-small-business-rescue-loans-not-giving-back-cash/2264106/" data-width="100%"></div>
		</div>
		<div class="flyout-nav" data-component="flyoutNav">
	<button class="flyout-nav__close"><i class="fas fa-times"></i> <span class="screen-reader-text">Close Menu</span></button>
	<div class="flyout-nav__logo">
		<a href="https://www.necn.com/">
					<img
						src="https://media.necn.com/2019/09/NECN_On_Light-@3x-1.png?fit=354%2C120"
						alt="NECN"
					/>
		</a>
	</div>
	<div class="flyout-nav__search">
<form class="search-form" role="search" method="get" action="https://www.necn.com/" >
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" value="" name="s" placeholder="Search" />
	</label>
	<input type="submit" class="search-submit" value="Search" />
</form>
</div>
	<div class="flyout-nav__menu">
		<div class="flyout-nav__menu--upper">
							<a class="flyout-nav__menu-item parent-item" href="/news/coronavirus/">
					Coronavirus Pandemic				</a>
							<a class="flyout-nav__menu-item parent-item" href="/news/local/">
					Local				</a>
							<a class="flyout-nav__menu-item child-item" href="/news/local/massachusetts/">
					Massachusetts				</a>
							<a class="flyout-nav__menu-item child-item" href="/news/local/connecticut/">
					Connecticut				</a>
							<a class="flyout-nav__menu-item child-item" href="/news/local/maine/">
					Maine				</a>
							<a class="flyout-nav__menu-item child-item" href="/news/local/new-hampshire/">
					New Hampshire				</a>
							<a class="flyout-nav__menu-item child-item" href="/news/local/rhode-island/">
					Rhode Island				</a>
							<a class="flyout-nav__menu-item child-item" href="/news/local/vermont/">
					Vermont				</a>
							<a class="flyout-nav__menu-item parent-item" href="/weather/">
					Weather				</a>
							<a class="flyout-nav__menu-item child-item" href="/weather/maps/">
					Maps &amp; Radar				</a>
							<a class="flyout-nav__menu-item child-item" href="/weather/severe-weather-alerts/">
					Weather Alerts				</a>
							<a class="flyout-nav__menu-item child-item" href="/weather/school-closings/">
					School Closing Alerts				</a>
							<a class="flyout-nav__menu-item parent-item" href="/news/sports/">
					Sports				</a>
							<a class="flyout-nav__menu-item parent-item" href="/traffic/">
					Traffic				</a>
							<a class="flyout-nav__menu-item parent-item" href="/news/business/">
					Business				</a>
							<a class="flyout-nav__menu-item child-item" href="https://www.necn.com/news/national-international/virtual-connection-community-services-for-you-and-your-family-during-the-coronavirus-pandemic/2251566/">
					Virtual Connection				</a>
							<a class="flyout-nav__menu-item child-item" href="/news/business/ceo-corner/">
					Ceo Corner				</a>
							<a class="flyout-nav__menu-item child-item" href="/chief-execs-club/">
					Chief Execs Club				</a>
							<a class="flyout-nav__menu-item child-item" href="/news/business/twib/">
					This Week in Business				</a>
							<a class="flyout-nav__menu-item parent-item" href="/lx/">
					NBCLX				</a>
					</div>
		<div class="flyout-nav__menu--lower">
							<a class="flyout-nav__menu-item child-item" href="https://www.necn.com/live/">
					TV Listings				</a>
							<a class="flyout-nav__menu-item child-item" href="/ugc/">
					Submit Photos and Video				</a>
							<a class="flyout-nav__menu-item child-item" href="/newsletters/">
					Newsletters				</a>
							<a class="flyout-nav__menu-item child-item" href="/products/">
					Our Apps				</a>
					</div>
	</div>
	<div class="flyout-nav__social">
		<h4 class="flyout-nav__social-heading">Follow Us</h4>
		<ul class="flyout-nav__social-list">
			
							<li class="site-footer__social-list-item facebook">
					<a href="http://www.facebook.com/necntv" target="_blank">
						<span class="screen-reader-text">Facebook</span>
						<i class="fab fa-facebook-f"></i>
					</a>
				</li>
			
							<li class="site-footer__social-list-item twitter">
					<a href="https://twitter.com/NECN" target="_blank">
						<span class="screen-reader-text">Twitter</span>
						<i class="fab fa-twitter"></i>
					</a>
				</li>
			
							<li class="site-footer__social-list-item instagram">
					<a href="https://instagram.com/necntv" target="_blank">
						<span class="screen-reader-text">Instagram</span>
						<i class="fab fa-instagram"></i>
					</a>
				</li>
					</ul>
	</div>
</div>
<a class="flyout-contact-button"
			href="/contact-us"
	>
	Contact Us</a>
<script type='text/javascript' src='https://www.necn.com/_static/??-eJx9i7EOwjAMBX+I9rVCVVkQn4IgiajTxI6wrf4+GToz3XB3ONoQhC2xofrQin+IFTlZe4UdT+KAt1OJaJuY8ImxEo9ZL+h7T4rH1CdFJDX4t/z1m8iuZ/Go93m5rdNyndY5/wDWKjMz'></script>
<script>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script src='https://www.necn.com/wp-includes/js/dist/api-fetch.min.js?ver=3.6.4'></script>
<script>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</script>
<script type='text/javascript' src='https://www.necn.com/wp-content/themes/nbc-station/client/build/js/common.7128ab1aef806dd529d1.chunk.min.js?m=1587493298g'></script>
<script>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</script>
<script src='https://www.necn.com/wp-content/themes/nbc-station/client/build/js/nonamp.0f6dc386d55514a93a16.bundle.min.js?ver=1.0.2'></script>
<script async src='https://www.necn.com/wp-content/themes/nbc-station/client/build/js/weatherConditions.5a6267eee8727c2e0f5d.bundle.min.js?ver=1.0.2'></script>
<script async src='https://www.necn.com/wp-content/themes/nbc-station/client/build/js/global.c6f41e21c7fe75f9b2f3.bundle.min.js?ver=1.0.2'></script>
<script async src='https://www.necn.com/wp-content/themes/nbc-station/client/build/js/article.d1f7ad391a7ef757cae4.bundle.min.js?ver=1.0.2'></script>
<script src='https://ak.sail-horizon.com/spm/spm.v1.min.js?ver=1.0.0'></script>
<script>
if ("undefined" !== typeof Sailthru) { Sailthru.init({"customerId":"757cc89c051f4552fa5708e6f3b93a01"}); }
</script>
<script async src='https://www.necn.com/wp-content/themes/nbc-station/client/build/js/videoPlayer.faa6254630c6f634397a.bundle.min.js?ver=1.0.2'></script>
<script src='https://native.sharethrough.com/assets/sfp.js?ver=5.3.2'></script>
<script defer src='https://js-sec.indexww.com/ht/p/186439-78479425397755.js?ver=1.0.2'></script>
<script src='https://www.necn.com/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.15'></script>
<script>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' src='https://www.necn.com/wp-includes/js/wp-embed.min.js?m=1576711035g'></script>
<script src='https://www.civicscience.com/widget/jspoll/?elt=civsci-1061260548&#038;tgtid=002b3e57-fcd5-a9f4-9dba-157688257e5f&#038;ver=1.0.0'></script>
<script src='https://z.moatads.com/nbcuyieldheader7581548001/moatheader.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202017.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.4.2',blog:'165596161',post:'2264106',tz:'-4',srv:'www.necn.com'} ]);
	_stq.push([ 'clickTrackerInit', '165596161', '2264106' ]);
</script>

</body>
</html>
