<!doctype html>
<html lang="en-US" class="">
<head>
	<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<title>Supply Chain Disruptions May Ease in the Second Half of 2022, Insurer Says &#8211; NECN</title>
<link rel='dns-prefetch' href='//ak.sail-horizon.com' />
<link rel='dns-prefetch' href='//native.sharethrough.com' />
<link rel='dns-prefetch' href='//js-sec.indexww.com' />
<link rel='dns-prefetch' href='//z.moatads.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="NECN &raquo; Feed" href="https://www.necn.com/?rss=y" />
<link rel='stylesheet' id='all-css-0' href='https://www.necn.com/_static/??-eJylzEtOQzEMheEN0eTexjePAWLASmzHhog8KhLU7bcIsQDK+Pzns9fLiUdf0pdd79Jk2k58mgtXGd1yLd8LfZWaLc9pebQ2uvFpSx6Zk4QcHUTEI5lWurk3T/aP5lsdhNVoDHj2GREZD03b+VB52MTPVbiKiSCesoMUhJJ3Dlj5v+jrz8V43gE8qQaHnIO76/vDNtXBH9MEBfIsBLoh7FmRXPw1X9rz7l2MWzpiuAFLyJpj' type='text/css' media='all' />
<script id='ad-layers-dfp-js-extra'>
var adLayersDFP = {"layerDebugLabel":"Current ad layer","consoleDebugLabel":"Switch to Google console","adUnitPrefix":"div-gpt-ad-"};
</script>
<script src='https://www.necn.com/wp-content/plugins/ad-layers-nbc/js/ad-layers-dfp.js?ver=0.0.9' id='ad-layers-dfp-js'></script>
<script id='ad-layers-js-extra'>
var adLayersAdServer = {"jsAPIClass":"AdLayersDFPAPI"};
</script>
<script src='https://www.necn.com/wp-content/plugins/ad-layers-nbc/js/ad-layers.js?ver=0.0.9' id='ad-layers-js'></script>
<link rel="https://api.w.org/" href="https://www.necn.com/wp-json/" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.necn.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.necn.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.7" />
<link rel="canonical" href="https://www.cnbc.com/2021/12/09/supply-chain-crunch-may-ease-in-the-second-half-of-2022-euler-hermes.html" />
<link rel="alternate" type="application/json+oembed" href="https://www.necn.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.necn.com%2Fnews%2Fbusiness%2Fmoney-report%2Fsupply-chain-disruptions-may-ease-in-the-second-half-of-2022-insurer-says%2F2631954%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.necn.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.necn.com%2Fnews%2Fbusiness%2Fmoney-report%2Fsupply-chain-disruptions-may-ease-in-the-second-half-of-2022-insurer-says%2F2631954%2F&#038;format=xml" />
		<style>
		.getty.aligncenter {
			text-align: center;
		}
		.getty.alignleft {
			float: none;
			margin-right: 0;
		}
		.getty.alignleft > div {
			float: left;
			margin-right: 5px;
		}
		.getty.alignright {
			float: none;
			margin-left: 0;
		}
		.getty.alignright > div {
			float: right;
			margin-left: 5px;
		}
		</style>
		<style type='text/css'>img#wpstats{display:none}</style><meta name='robots' content='noindex,follow' />
<style type="text/css">
	.hero-background:empty { background-image: linear-gradient(to bottom, rgba(0,0,0,0.55) 0%,rgba(0,0,0,0) 20%), url('https://media.necn.com/2019/09/OTT-NECN.png?resize=1440%2C415&quality=85&strip=all'); }
</style>
<link rel="preload" href="https://www.necn.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Black.woff2" as="font" crossorigin /><link rel="preload" href="https://www.necn.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Bold.woff2" as="font" crossorigin /><link rel="preload" href="https://www.necn.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Medium.woff2" as="font" crossorigin /><link rel="preload" href="https://www.necn.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Light.woff2" as="font" crossorigin /><link rel="preload" href="https://www.necn.com/wp-content/themes/nbc-station/client/build/media/Roboto-Flex.woff2" as="font" crossorigin /><script>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</script><meta property="og:site_name" content="NECN" /><meta name="google-site-verification" content="E-egfefm-gv7oaXIe_jmNFN6dmiCZmu4-1sgCkoQTV8" /><meta property="fb:app_id" content="424638114340719" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@NECN" /><meta name="twitter:creator" content="@NECN" /><meta property="og:type" content="article" /><meta property="article:opinion" content="false" /><meta property="article:content_tier" content="free" /><meta name="article:publisher" content="http://www.facebook.com/necntv" /><meta name="description" content="New virus outbreaks and China’s zero-Covid policy will continue to stress supply chains for now, a report by trade credit insurer Euler Hermes said." /><meta property="og:description" content="New virus outbreaks and China’s zero-Covid policy will continue to stress supply chains for now, a report by trade credit insurer Euler Hermes said." /><meta name="twitter:description" content="New virus outbreaks and China’s zero-Covid policy will continue to stress supply chains for now, a report by trade credit insurer Euler Hermes said." /><meta property="og:title" content="Supply Chain Disruptions May Ease in the Second Half of 2022, Insurer Says" /><meta name="twitter:title" content="Supply Chain Disruptions May Ease in the Second Half of 2022, Insurer Says" /><meta name="keywords" content="Economy, manufacturing, Marine Ports and Services, Shipping, Supply Chain Management, trade, transportation, Transportation and shipping, Transportation Infrastructure" /><meta property="og:url" content="https://www.necn.com/news/business/money-report/supply-chain-disruptions-may-ease-in-the-second-half-of-2022-insurer-says/2631954/" /><meta name="twitter:url" content="https://www.necn.com/news/business/money-report/supply-chain-disruptions-may-ease-in-the-second-half-of-2022-insurer-says/2631954/" /><meta name="sailthru.title" content="Supply Chain Disruptions May Ease in the Second Half of 2022, Insurer Says" /><meta name="sailthru.description" content="New virus outbreaks and China’s zero-Covid policy will continue to stress supply chains for now, a report by trade credit insurer Euler Hermes said." /><meta name="sailthru.tags" content="Economy, manufacturing, Marine Ports and Services, Shipping, Supply Chain Management, trade, transportation, Transportation and shipping, Transportation Infrastructure" /><meta name="sailthru.tags" content="Economy, manufacturing, Marine Ports and Services, Shipping, Supply Chain Management, trade, transportation, Transportation and shipping, Transportation Infrastructure" /><meta name="sailthru.type" content="article" /><meta name="sailthru.date" content="2021-12-09T01:05:55+00:00" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="675" /><meta property="og:image" content="https://media.necn.com/2021/12/106966931-1635419758813-gettyimages-1236090664-10232021_PHH_SAVANNAH_01.jpeg?quality=85&#038;strip=all&#038;resize=1200%2C675" /><meta name="twitter:image" content="https://media.necn.com/2021/12/106966931-1635419758813-gettyimages-1236090664-10232021_PHH_SAVANNAH_01.jpeg?quality=85&#038;strip=all&#038;resize=1200%2C675" /><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":"https:\/\/www.necn.com\/news\/business\/money-report\/supply-chain-disruptions-may-ease-in-the-second-half-of-2022-insurer-says\/2631954\/","headline":"Supply Chain Disruptions May Ease in the Second Half of 2022, Insurer Says","datePublished":"2021-12-09T01:05:55","dateModified":"2021-12-09T01:17:00","description":"New virus outbreaks and China&#8217;s zero-Covid policy will continue to stress supply chains for now, a report by trade credit insurer Euler Hermes said.","speakable":{"@type":"SpeakableSpecification","cssSelector":[".article-headline",".article-subtitle"]},"keywords":"Economy, manufacturing, Marine Ports and Services, Shipping, Supply Chain Management, trade, transportation, Transportation and shipping, Transportation Infrastructure","publisher":{"@type":"Organization","name":"NECN","logo":{"@type":"ImageObject","height":60,"url":"https:\/\/media.necn.com\/wp-content\/uploads\/2019\/09\/light_amp_necn.png","width":160}},"image":{"@type":"ImageObject","height":675,"url":"https:\/\/media.necn.com\/2021\/12\/106966931-1635419758813-gettyimages-1236090664-10232021_PHH_SAVANNAH_01.jpeg?quality=85&strip=all&resize=1200%2C675","width":1200},"author":{"@type":"Person","name":"Abigail Ng, CNBC"}}</script>							<script type='text/javascript'>
				var dfpAdUnits = {};
				var googletag = googletag || {};
				googletag.cmd = googletag.cmd || [];
				(function() {
				var gads = document.createElement('script');
				gads.async = true;
				gads.type = 'text/javascript';
				var useSSL = 'https:' == document.location.protocol;
				gads.src = (useSSL ? 'https:' : 'http:') +
				'//www.googletagservices.com/tag/js/gpt.js';
				var node = document.getElementsByTagName('script')[0];
				node.parentNode.insertBefore(gads, node);
				})();
				</script>
												<script type="text/javascript">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</script>
			<link rel="amphtml" href="https://www.necn.com/news/business/money-report/supply-chain-disruptions-may-ease-in-the-second-half-of-2022-insurer-says/2631954/?amp"><link rel="icon" href="https://media.necn.com/2019/09/cropped-NECN-1.png?fit=32%2C32&#038;quality=85&#038;strip=all" sizes="32x32" />
<link rel="icon" href="https://media.necn.com/2019/09/cropped-NECN-1.png?fit=192%2C192&#038;quality=85&#038;strip=all" sizes="192x192" />
<link rel="apple-touch-icon" href="https://media.necn.com/2019/09/cropped-NECN-1.png?fit=180%2C180&#038;quality=85&#038;strip=all" />
<meta name="msapplication-TileImage" content="https://media.necn.com/2019/09/cropped-NECN-1.png?fit=270%2C270&#038;quality=85&#038;strip=all" />
</head>

<body class="post-template-default single single-post postid-2631954 single-format-standard station-nbc necn has-featured-image has-section-branding short-section-branding">
	<div class="leaderboard_ad">
		<div id="div-gpt-ad-topbanner_" class=" gpt-topbanner" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'topbanner_', format: 'topbanner', targeting: {"slot":"topbanner","pos":"topbanner"} });
			</script><div id="div-gpt-ad-mobiletopbanner_" class=" gpt-mobiletopbanner" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobiletopbanner_', format: 'mobiletopbanner', targeting: {"slot":"mobiletopbanner","pos":"mobiletopbanner"} });
			</script>	</div>
	<div id="page" class="site" data-component="wrapper">
	
<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
<header id="masthead" class="site-header" role="banner" data-component="siteHeader">
		<div class="site-header__primary">
		<div class="site-header__wrap">
							<div class="site-header__logo">
					<a href="https://www.necn.com/">
						<img src="https://media.necn.com/2021/04/NECN.png?fit=375%2C120&#038;quality=85&#038;strip=all&#038;w=125&#038;h=40" srcset="https://media.necn.com/2021/04/NECN.png?fit=375%2C120&amp;quality=85&amp;strip=all&amp;w=125&amp;h=40 1x, https://media.necn.com/2021/04/NECN.png?fit=375%2C120&amp;quality=85&amp;strip=all&amp;w=250&amp;h=80 2x, https://media.necn.com/2021/04/NECN.png?fit=375%2C120&amp;quality=85&amp;strip=all&amp;w=375&amp;h=120 3x" alt="NECN" height="40" width="125" />					</a>
				</div>
						<div class="site-header__nav-search">
				<div class="site-header__nav-main">
					<button class="site-header__nav-main-toggle">
						<span class="site-header__nav-main-toggle-text">Main Navigation</span>
					</button>
				</div>
				<div class="site-header__search" data-component="headerSearch">
					<button class="site-header__search-toggle">
						<span class="site-header__search-toggle-text">Search</span>
					</button>
					<div class="site-header__search-form">
						
<form class="search-form" role="search" method="get" action="https://www.necn.com/" >
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" value="" name="s" placeholder="Search" />
	</label>
	<input type="submit" class="search-submit" value="Search" />
</form>
					</div>
				</div>
			</div>
			<div class="site-header__animated-section">
				<nav class="site-header__nav-sections">
					<div class="menu-lower-flyout-menu-container"><nav id="primary-menu" class="menu"><a data-lid="Weather" data-lpos="primary-menu" class=" menu-item menu-item-type-custom menu-item-object-custom" href="/weather/">Weather</a></li>
<a data-lid="Investigations" data-lpos="primary-menu" class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/investigations/">Investigations</a></li>
<a data-lid="Videos" data-lpos="primary-menu" class=" menu-item menu-item-type-custom menu-item-object-custom" href="/videos/">Videos</a></li>
<a data-lid="Entertainment" data-lpos="primary-menu" class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/entertainment/">Entertainment</a></li>
<a data-lid="Politics" data-lpos="primary-menu" class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/news/politics/">Politics</a></li>
<a data-lid="Business" data-lpos="primary-menu" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor" href="/news/business/">Business</a></li>
<a data-lid="Newsletters" data-lpos="primary-menu" class=" menu-item menu-item-type-custom menu-item-object-custom" href="https://www.necn.com/newsletters/">Newsletters</a></li>
</nav></div>				</nav>
				<div class="site-header__weather-tv">
					<div
						class="site-header__local-weather"
						data-react-component="NBCWeather"
						data-view="conditions"
					>
					</div>
										<a class="site-header__live-tv" href="https://www.necn.com/live">Live TV</a>
									</div>
				<button class="site-header__mobile-share-toggle">
					<span class="text-share">Share</span>
					<span class="text-close">Close</span>
				</button>
			</div>
		</div> <!-- site-header__wrap -->
	</div> <!-- site-header__primary -->
	<div class="site-header__secondary">
		<div class="site-header__wrap">
							<div class="site-header__trending">
					<span class="site-header__trending-label">Trending</span>
											<nav class="site-header__trending-nav">
												<a data-lid="2021-22 Winter Outlook" data-lpos="trending-stories-module" href="https://www.necn.com/news/national-international/how-much-snow-will-we-get-your-2021-22-new-england-winter-forecast/2627078/" class="site-header__trending-nav-item">2021-22 Winter Outlook</a>
					<a data-lid="Bundle Up New England" data-lpos="trending-stories-module" href="https://www.necn.com/news/national-international/how-to-donate-to-the-bundle-up-new-england-clothing-drive/2616081/" class="site-header__trending-nav-item">Bundle Up New England</a>
					<a data-lid="Watch LX" data-lpos="trending-stories-module" href="https://www.lx.com/" class="site-header__trending-nav-item">Watch LX</a>
					<a data-lid="RealiTea With Derek Z" data-lpos="trending-stories-module" href="https://www.necn.com/realitea-with-derek-z/" class="site-header__trending-nav-item">RealiTea With Derek Z</a>
					<a data-lid="Mom 2 Mom" data-lpos="trending-stories-module" href="https://www.necn.com/mom-2-mom/" class="site-header__trending-nav-item">Mom 2 Mom</a>
					<a data-lid="Chef&#039;s Pantry" data-lpos="trending-stories-module" href="/chefs-pantry/" class="site-header__trending-nav-item">Chef&#039;s Pantry</a>
					<a data-lid="On Her Mark" data-lpos="trending-stories-module" href="https://www.necn.com/entertainment/on-her-mark/" class="site-header__trending-nav-item">On Her Mark</a>
					<a data-lid="Download the New NECN App" data-lpos="trending-stories-module" href="https://www.necn.com/news/local/the-new-necn-local-news-and-weather-app-is-live/2502908/" class="site-header__trending-nav-item">Download the New NECN App</a>
		
							</nav>
										<div class="site-header__trending-toggle">
						<button class="trending-toggle"><span class="screen-reader-text">Expand</span></button>
					</div>
				</div>

				
<div class="site-header__alerts">
	<div
		class="site-header__weather with-divider"
		data-react-component="NBCWeather"
		data-view="alerts"
		data-alert-singular="Weather Alert"
		data-alert-plural="Weather Alerts"
		data-zip-code="2201">
	</div>
			<a
			href="https://www.necn.com/weather/school-closings/"
			class="site-header__alerts-item site-header__alerts-item--general"
		>
			11 School Closings		</a>
	</div> <!-- site-header__wrap -->
					</div> <!-- site-header__secondary -->
	</div>
</header>
	<div id="content" class="site-content " data-component="formsContainer">
		<div id="primary" class="content-area">
			<main id="main" class="site-main">
				<article id="post-2631954" data-component="article">

	<div
			id="template-hero"
		class="template-hero "
		data-component="templateHero"
	>
			<div class="hero-background"></div>
	
	
	
			<div class="section-archive-header section-archive-header--has-partner"><div class="section-archive-header--text-wrap"><a href="/news/business/money-report/"><div class="section-archive-header__category section-archive-header__category--no-desc"><h1>Money Report</h1></div><div class="section-archive-header__category-partnership">
					<span class="partner-text">In partnership with</span>
					<span class="image-wrap"><img loading="lazy" src="https://www.necn.com/wp-content/themes/nbc-station/client/src/images/nbc-cnbc-logo.png" alt="CNBC" /></span>
					</div></div></a></div>		
	
	
	
	
	
	
	</div>
		<div class="section-content--header below-hero">
		<div class="article-eyebrow__container">
	<div class="article-eyebrow__wrap">
									<a class="article-eyebrow" href="https://www.necn.com/tag/economy/">Economy</a>						</div>
</div>
<div class="article-header--wrap ">
	<h1 class="article-headline">
		Supply Chain Disruptions May Ease in the Second Half of 2022, Insurer Says	</h1>
				
<div class="article-meta" data-component="articleMeta">
	<h4 class="article-byline">
					By Abigail Ng, CNBC							<span class="meta-dot">&bull;</span>
					
							<span class="time-wrap">
				<time class="entry-date published" datetime="2021-12-09T06:05:55-05:00">Published December 9, 2021</time>					<span class="meta-dot">&bull;</span>
				<time class="entry-date updated" datetime="2021-12-09T01:17:00-05:00">Updated 6 hours ago</time>			</span>
			</h4>
	<div
	class="share-buttons"
	data-component="sharingBar"
>
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.necn.com%2Fnews%2Fbusiness%2Fmoney-report%2Fsupply-chain-disruptions-may-ease-in-the-second-half-of-2022-insurer-says%2F2631954%2F&#038;Supply%20Chain%20Disruptions%20May%20Ease%20in%20the%20Second%20Half%20of%202022%2C%20Insurer%20Says?_osource=db_npd_nbc_necn_fb_shr" data-service="facebook" target="_blank">
			<span class="icon icon-facebook-f"></span>
		</a>
	
			<a href="https://twitter.com/intent/tweet?text=Supply%20Chain%20Disruptions%20May%20Ease%20in%20the%20Second%20Half%20of%202022%2C%20Insurer%20Says&#038;url=https%3A%2F%2Fwww.necn.com%2Fnews%2Fbusiness%2Fmoney-report%2Fsupply-chain-disruptions-may-ease-in-the-second-half-of-2022-insurer-says%2F2631954%2F?_osource=db_npd_nbc_necn_twt_shr" data-service="twitter" target="_blank">
			<span class="icon icon-twitter"></span>
		</a>
	
			<a href="mailto:?body=Supply%20Chain%20Disruptions%20May%20Ease%20in%20the%20Second%20Half%20of%202022%2C%20Insurer%20Says%0D%0A%0D%0Ahttps%3A%2F%2Fwww.necn.com%2Fnews%2Fbusiness%2Fmoney-report%2Fsupply-chain-disruptions-may-ease-in-the-second-half-of-2022-insurer-says%2F2631954%2F?_osource=db_npd_nbc_necn_eml_shr" data-service="email" target="_blank">
			<span class="icon icon-envelope"></span>
		</a>
	
	</div>
</div>
		</div>
	</div>
		<div class="section-content--full below-hero">
		<div class="section-content--primary">
			<div class="article-content--wrap">
				<figure class="article-featured-media">
	<div class="image-container">
		<img
			loading="lazy"
			srcset="https://media.necn.com/2021/12/106966931-1635419758813-gettyimages-1236090664-10232021_PHH_SAVANNAH_01.jpeg?quality=85&amp;strip=all&amp;fit=4200%2C2594&amp;w=375&amp;h=211&amp;crop=1 375w, https://media.necn.com/2021/12/106966931-1635419758813-gettyimages-1236090664-10232021_PHH_SAVANNAH_01.jpeg?quality=85&amp;strip=all&amp;fit=4200%2C2594&amp;w=575&amp;h=323&amp;crop=1 575w, https://media.necn.com/2021/12/106966931-1635419758813-gettyimages-1236090664-10232021_PHH_SAVANNAH_01.jpeg?quality=85&amp;strip=all&amp;fit=4200%2C2594&amp;w=775&amp;h=436&amp;crop=1 775w, https://media.necn.com/2021/12/106966931-1635419758813-gettyimages-1236090664-10232021_PHH_SAVANNAH_01.jpeg?quality=85&amp;strip=all&amp;fit=4200%2C2594&amp;w=975&amp;h=548&amp;crop=1 975w, https://media.necn.com/2021/12/106966931-1635419758813-gettyimages-1236090664-10232021_PHH_SAVANNAH_01.jpeg?quality=85&amp;strip=all&amp;fit=4200%2C2594&amp;w=1175&amp;h=661&amp;crop=1 1175w, https://media.necn.com/2021/12/106966931-1635419758813-gettyimages-1236090664-10232021_PHH_SAVANNAH_01.jpeg?quality=85&amp;strip=all&amp;fit=4200%2C2594&amp;w=1375&amp;h=773&amp;crop=1 1375w, https://media.necn.com/2021/12/106966931-1635419758813-gettyimages-1236090664-10232021_PHH_SAVANNAH_01.jpeg?quality=85&amp;strip=all&amp;fit=4200%2C2594&amp;w=1575&amp;h=886&amp;crop=1 1575w, https://media.necn.com/2021/12/106966931-1635419758813-gettyimages-1236090664-10232021_PHH_SAVANNAH_01.jpeg?quality=85&amp;strip=all&amp;fit=4200%2C2594&amp;w=1775&amp;h=998&amp;crop=1 1775w"
			sizes="(max-width: 768px) 100vw, (max-width: 1200px) calc(100vw - 350px), 850px"
			src="https://media.necn.com/2021/12/106966931-1635419758813-gettyimages-1236090664-10232021_PHH_SAVANNAH_01.jpeg?quality=85&#038;strip=all&#038;resize=320%2C180"
			alt=""
		/>
	</div>
			<figcaption>
							<cite>Paul Hennessy | LightRocket | Getty Images</cite>
			
												<div
						class="caption"
						data-react-component="NBCTruncate"
						data-maxlines="2"
						data-maxlinesmobile="4"
						data-readmore="Read more"
						data-text="&lt;p&gt;A truck picks up a shipping container at the Port of Savannah in Georgia.&lt;/p&gt;
"
						data-ellipsis="false">
					</div>
									</figcaption>
	</figure>
				<div class="article-content rich-text">
					
					
<ul><li>Renewed virus outbreaks, China's zero-Covid policy and expected trade volatility during the Lunar New Year may continue to stress supply chains for now, trade credit insurer Euler Hermes said in a new report on Thursday.</li> <li>However, three factors could start to normalize trade in the second half of 2022: cooling consumer demand, healthy inventory levels and increased shipping capacity.</li></ul>

<p>Global supply chain disruptions may continue until the second half of next year, trade credit insurer Euler Hermes said in a report published Thursday.</p>
<div class="mobile-app-promotion">
	
<div class="wp-block-nbc-localized-block">
<blockquote class="featured-text">
	<strong><em>Our redesigned local news and weather app is live! Download it for </em></strong><a href="https://apps.apple.com/us/app/necn/id943970549">iOS</a> or <a href="https://play.google.com/store/apps/details?id=com.nbcuniversal.droid.necnnews&amp;hl=en_US&amp;gl=US">Android</a> <strong><em>— and sign up for alerts.</em></strong></blockquote>
</div>
</div>

<p>Euler Hermes cited renewed virus outbreaks, China's zero-Covid policy and expected trade volatility during the Lunar New Year.</p>

<p>Measures to contain Covid-19 can affect manufacturing and shipping operations, exacerbating the supply chain crisis. Analysts have previously warned that the <a href="https://www.cnbc.com/2021/12/02/omicron-covid-variant-next-test-for-global-supply-chain-crisis.html?__source=OTS%7Cfinance%7Cinline%7Cstory%7C&amp;par=OTS&amp;doc=106986198">new variant, omicron, could deal another blow to supply chains</a>.</p>
<div class="recirc-module">
	<h3 class="recirc__heading">Money Report</h3>
	<p class="recirc__subheading"></p>
					<div class="recirc__post">
			<div class="post__wrap">
				<div class="post__image-wrapper">
											<a data-lpos="inline-recirc-module" data-lid="Uber-Owned Careem Gets in on the Surging Rapid Grocery Delivery Market With UAE Launch" href="https://www.necn.com/news/business/money-report/uber-owned-careem-gets-in-on-the-surging-rapid-grocery-delivery-market-with-uae-launch/2632023/">
							<img class="post__image" srcset="https://media.necn.com/2021/12/106986923-1639045739320-Careem_quik_1.jpg?quality=85&amp;strip=all&amp;resize=200%2C113 200w, https://media.necn.com/2021/12/106986923-1639045739320-Careem_quik_1.jpg?quality=85&amp;strip=all&amp;resize=400%2C225 400w, https://media.necn.com/2021/12/106986923-1639045739320-Careem_quik_1.jpg?quality=85&amp;strip=all&amp;resize=600%2C338 600w, " src="https://media.necn.com/2021/12/106986923-1639045739320-Careem_quik_1.jpg?quality=85&#038;strip=all&#038;resize=600%2C338" alt="" sizes="200px" loading="lazy" />
						</a>

						
															</div>

				<div class="post__text">
					<div class="post__meta">
													<a data-lpos="inline-recirc-module" data-lid="Technology" class="post__tag" href="https://www.necn.com/tag/technology/">Technology</a>
																			<span class="post__date post__date--has-category">
								18 mins ago							</span>
											</div>

											<h3 class="post__title">
							<a data-lpos="inline-recirc-module" data-lid="Uber-Owned Careem Gets in on the Surging Rapid Grocery Delivery Market With UAE Launch" class="post__title--link" href="https://www.necn.com/news/business/money-report/uber-owned-careem-gets-in-on-the-surging-rapid-grocery-delivery-market-with-uae-launch/2632023/">
								Uber-Owned Careem Gets in on the Surging Rapid Grocery Delivery Market With UAE Launch							</a>
						</h3>
									</div>
			</div>
		</div>
					<div class="recirc__post">
			<div class="post__wrap">
				<div class="post__image-wrapper">
											<a data-lpos="inline-recirc-module" data-lid="CVS Says It Expects Sales to Accelerate as It Expands Its Range of Health-Care Services" href="https://www.necn.com/news/business/money-report/cvs-says-it-expects-earnings-revenue-to-grow-in-2022-as-it-steps-up-health-care-focus/2632015/">
							<img class="post__image" srcset="https://media.necn.com/2021/12/106972039-1636376319818-gettyimages-1236435973-PWeaver-logos-211107-012.jpeg?quality=85&amp;strip=all&amp;resize=200%2C113 200w, https://media.necn.com/2021/12/106972039-1636376319818-gettyimages-1236435973-PWeaver-logos-211107-012.jpeg?quality=85&amp;strip=all&amp;resize=400%2C225 400w, https://media.necn.com/2021/12/106972039-1636376319818-gettyimages-1236435973-PWeaver-logos-211107-012.jpeg?quality=85&amp;strip=all&amp;resize=600%2C338 600w, " src="https://media.necn.com/2021/12/106972039-1636376319818-gettyimages-1236435973-PWeaver-logos-211107-012.jpeg?quality=85&#038;strip=all&#038;resize=600%2C338" alt="" sizes="200px" loading="lazy" />
						</a>

						
															</div>

				<div class="post__text">
					<div class="post__meta">
													<a data-lpos="inline-recirc-module" data-lid="Business" class="post__tag" href="https://www.necn.com/tag/business/">Business</a>
																			<span class="post__date post__date--has-category">
								29 mins ago							</span>
											</div>

											<h3 class="post__title">
							<a data-lpos="inline-recirc-module" data-lid="CVS Says It Expects Sales to Accelerate as It Expands Its Range of Health-Care Services" class="post__title--link" href="https://www.necn.com/news/business/money-report/cvs-says-it-expects-earnings-revenue-to-grow-in-2022-as-it-steps-up-health-care-focus/2632015/">
								CVS Says It Expects Sales to Accelerate as It Expands Its Range of Health-Care Services							</a>
						</h3>
									</div>
			</div>
		</div>
	</div>

<p>Production shortfalls are behind 75% of the current contraction in global trade volume, while logistic bottlenecks are the cause of the remaining 25%, Euler Hermes economists wrote.</p>

<p>But this supply chain chaos is likely to ease in the second half of 2022 for three reasons, the authors of the report added.</p>

<div style="border-top: 3px solid;border-bottom: 1px solid;padding: 15px 20px 0 20px" class="CNBC-related-content-module"> <p><a href="https://www.cnbc.com/2021/12/07/stocks-should-be-fine-when-the-fed-starts-raising-rates-next-year-history-shows.html?__source=OTS%7Cfinance%7Cinline%7Cstory%7C&amp;par=OTS&amp;doc=106986198">Stocks should be fine when the Fed starts raising rates next year, history shows</a></p> <p><a href="https://www.cnbc.com/2021/12/07/jpmorgans-top-stock-strategist-kolanovic-tells-investors-to-trust-this-bounce.html?__source=OTS%7Cfinance%7Cinline%7Cstory%7C&amp;par=OTS&amp;doc=106986198">JPMorgan's top stock strategist Kolanovic tells investors to trust this bounce</a></p> <p><a href="https://www.cnbc.com/2021/12/06/goldman-stock-picks-5-companies-with-100percent-or-more-upside-potential.html?__source=OTS%7Cfinance%7Cinline%7Cstory%7C&amp;par=OTS&amp;doc=106986198">Goldman Sachs picks new stocks to buy — and says these 5 have over 100% upside</a></p></div>

<h4>1. Consumer demand has peaked</h4>

<p>Consumers are likely to continue buying goods at higher levels, but the insurer said demand has peaked.</p>

<p>The report noted that while excess savings accumulated during the pandemic have not been depleted, demand will normalize gradually.</p>

<p>"The impressive household spending shift towards (durable) goods rather than services, in the context of curfews and lockdowns, should be much more timid going forward, even in the downside scenario of renewed Covid-19 outbreaks," the report said.</p>

<p>Particularly in advanced economies, households are moving toward sustainable consumption, and the replacement cycle of the goods purchased during the pandemic is at least a few years, Euler Hermes added.</p>

<p>With demand going through a "self-regulated normalization," supply chains are likely to be under less pressure.</p>

<iframe src="https://player.cnbc.com/p/gZWlPC/cnbc_global?playertype=synd&amp;autoplay=true&amp;byGuid=7000221613" allowfullscreen class="cnbcplayer" frameborder="0"></iframe>

<h4>2. Inventories back to pre-Covid levels</h4>

<p>After reducing stocks in early 2020, manufacturers rushed to restock to cope with the unprecedented rebound in demand, the report said.</p>

<p>"The good news is that the urgency to restock has clearly peaked over the past months … and the level of inventories is already above pre-crisis long-term averages among most sectors," it said.</p>

<p>Euler Hermes also observed more capex in the U.S., which would help increase production capacities to meet higher demand. By comparison, Europe is relying on "above-normal capacity utilization rates" to produce more.</p>

<p>"We see a potential for a catch-up in investment in Europe in 2022 (and later on in production capacity), given favorable funding conditions and elevated corporate cash positions," the authors wrote.</p>

<p>"Without production capacity increases and investments in port infrastructure, the normalization of supply bottlenecks in Europe could be delayed beyond 2022 as demand remains above potential," the report added.</p>

<h4>3. Increased shipping capacity</h4>

<p>Shipping congestion should also be less acute in the second half of 2022 because capacity is increasing, according to the insurer.</p>

<iframe src="https://player.cnbc.com/p/gZWlPC/cnbc_global?playertype=synd&amp;autoplay=true&amp;byGuid=7000198542" allowfullscreen class="cnbcplayer" frameborder="0"></iframe>

<p>The cost of shipping may remain elevated next year, but capacity is set to increase as global orders for new container ships hit record highs, amounting to 6.4% of the existing fleet, Euler Hermes said.</p>

<p>"The rapidly growing new transportation capacity orders … should turn operational towards the end of 2022, which should significantly ease shipping bottlenecks," it said.</p>

<p>Some $17 billion is also slated to be spent on port infrastructure and waterways in the U.S., which should help reduce congestion, the report said.</p>

<h4>Global trade growth</h4>

<p>The report also predicted that global trade volumes will rise by 5.4% in 2022 and 4% in 2023, following growth of 8.3% in 2021.</p>

<p>But trade imbalances could worsen. Euler Hermes' forecasts suggest that the U.S. will register record-high trade deficits, while China will report a record-high trade surplus.</p>

<p>Over the next few years, Asia-Pacific is set to remain the main winner in terms of export gains, while energy, electronics, machinery and equipment sectors should continue to outperform in 2022.</p>

<p><em>— CNBC's Weizhen Tan contributed to this report.</em></p>

					<div class='cnbc_recirc'>
							<h3>Also on CNBC</h3>
							<ul>
							<li><a href='https://www.cnbc.com/2021/12/07/us-trade-deficit-narrows-sharply-in-october.html?__source=OTS|finance|related|story|&#038;par=OTS&#038;doc=106986198' target='_blank'>U.S. trade deficit narrows in October as exports rebound</a></li>
							<li><a href='https://www.cnbc.com/2021/12/07/india-russia-broaden-ties-and-military-cooperation.html?__source=OTS|finance|related|story|&#038;par=OTS&#038;doc=106986198' target='_blank'>India and Russia broaden defense ties despite potential risk of U.S. sanctions</a></li>
							<li><a href='https://www.cnbc.com/2021/12/07/china-november-export-growth-slows-but-imports-accelerate.html?__source=OTS|finance|related|story|&#038;par=OTS&#038;doc=106986198' target='_blank'>China November export growth slows but imports accelerate</a></li>
							</ul>
							<div class='cnbc-cta'>
							<div class='cnbc-first'>
							<a href='https://www.youtube.com/cnbc' target='_blank'><img src='https://www.necn.com/wp-content/themes/nbc-station/client/src/images/cnbc-cta-youtube.png' alt='Subscribe to the CNBC YouTube Channel' /><span>Subscribe to the CNBC YouTube Channel</span></a>
							</div>
							<div>
							<a href='https://www.cnbc.com/sign-up-for-cnbc-newsletters/' target='_blank'><img src='https://www.necn.com/wp-content/themes/nbc-station/client/src/images/cnbc-cta-squawk-box.png' alt='Morning Squawk Newsletter' /><span>Morning Squawk Newsletter</span></a>
							</div>
							</div>
							</div>				</div>
							<div class="article-copyright">Copyright CNBCs - CNBC</div>
				<div class="article-footer">
			<div class="article-tags">
	<h4 class="article-tags__heading">This article tagged under:</h4>
	<a class="article-tags__tag" href="https://www.necn.com/tag/economy/">Economy</a><a class="article-tags__tag" href="https://www.necn.com/tag/transportation/">transportation</a><a class="article-tags__tag" href="https://www.necn.com/tag/manufacturing/">manufacturing</a><a class="article-tags__tag" href="https://www.necn.com/tag/trade/">trade</a><a class="article-tags__tag" href="https://www.necn.com/tag/transportation-infrastructure/">Transportation Infrastructure</a></div>
			<div
	class="share-buttons"
	data-component="sharingBar"
>
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.necn.com%2Fnews%2Fbusiness%2Fmoney-report%2Fsupply-chain-disruptions-may-ease-in-the-second-half-of-2022-insurer-says%2F2631954%2F&#038;Supply%20Chain%20Disruptions%20May%20Ease%20in%20the%20Second%20Half%20of%202022%2C%20Insurer%20Says?_osource=db_npd_nbc_necn_fb_shr" data-service="facebook" target="_blank">
			<span class="icon icon-facebook-f"></span>
		</a>
	
			<a href="https://twitter.com/intent/tweet?text=Supply%20Chain%20Disruptions%20May%20Ease%20in%20the%20Second%20Half%20of%202022%2C%20Insurer%20Says&#038;url=https%3A%2F%2Fwww.necn.com%2Fnews%2Fbusiness%2Fmoney-report%2Fsupply-chain-disruptions-may-ease-in-the-second-half-of-2022-insurer-says%2F2631954%2F?_osource=db_npd_nbc_necn_twt_shr" data-service="twitter" target="_blank">
			<span class="icon icon-twitter"></span>
		</a>
	
			<a href="mailto:?body=Supply%20Chain%20Disruptions%20May%20Ease%20in%20the%20Second%20Half%20of%202022%2C%20Insurer%20Says%0D%0A%0D%0Ahttps%3A%2F%2Fwww.necn.com%2Fnews%2Fbusiness%2Fmoney-report%2Fsupply-chain-disruptions-may-ease-in-the-second-half-of-2022-insurer-says%2F2631954%2F?_osource=db_npd_nbc_necn_eml_shr" data-service="email" target="_blank">
			<span class="icon icon-envelope"></span>
		</a>
	
			<a href="#" data-service="comments">
			<span class="icon icon-comment-alt"></span>
		</a>
	</div>
		</div>
					<div id="div-gpt-ad-mobilemultibox_belowarticle" class="widget_ad_layers_ad_widget gpt-mobilemultibox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilemultibox_belowarticle', format: 'mobilemultibox', targeting: {"slot":"mobilemultibox","pos":"mobilemultibox"} });
			</script>	<div id="taboola-below-article-thumbnails"></div>

	<script type="text/javascript">
		/** scroll cookie for scroll.com **/
		if (document.cookie.indexOf("scroll0=") < 0) {
			window._taboola = window._taboola || [];
						_taboola.push({
				mode: 'thumbnails-a',
				container: 'taboola-below-article-thumbnails',
				placement: 'Below Article Thumbnails',
				target_type: 'text'
			});
					};
	</script>
		<div id="mobile-native-below-article"></div>
	<script type="text/javascript">
		var isMobile = window.matchMedia('screen and (max-width: 767px)').matches;
		/** scroll cookie for scroll.com **/
		if (document.cookie.indexOf("scroll0=") < 0 && isMobile) {
			window._taboola = window._taboola || [];
			_taboola.push({
				mode: 'thumbs-feed-03-mobile',
				container: 'mobile-native-below-article',
				placement: 'Below Article Thumbnails - Fallback',
				target_type: 'text'
			});
		};
	</script>
					</div>
		</div>
		<div class="section-content--secondary">
			<aside class="sidebar article-sidebar">
						<section id="nbc_most_popular-2" class="widget widget_nbc_most_popular"><div class="nbc-most-popular" data-react-component="MostPopular" data-title="Trending Stories" data-include-sponsored="true" data-beforetext="Presented By"></div></section><section id="ad_layers_ad_widget-2" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-topbox_956" class=" gpt-topbox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'topbox_956', format: 'topbox', targeting: {"slot":"topbox","pos":"topbox"} });
			</script></section><section id="nbc_weather_widget-3" class="widget widget_nbc_weather_widget">		<div class="nbc-weather-widget">
			<div class="nbc_owned_television_stations_weather_iframe">
	<h3>Weather Forecast</h3><div data-react-component="IframeLocation" data-market-name="Boston, MA"></div>
	<a class="weather-module__conditions" href="https://www.necn.com/weather/">
		<div data-react-component="IframeConditions" data-location="2201"></div>
	</a>
		<div class="widget_sponsor">
		<div id="div-gpt-ad-logo_weather_877" class="sponsored-ad-unit gpt-logo" data-beforetext="Presented By" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'logo_weather_877', format: 'logo', targeting: {"module":"weather","slot":"logo","pos":"logo"} });
			</script>	</div>
</div>
		</div>
		</section><section id="nbc_civic_science-2" class="widget widget_nbc_civic_science"><div id="civsci-1061260548" class="module-civicScience" data-tgtid="002b3e57-fcd5-a9f4-9dba-157688257e5f"></div></section><section id="ad_layers_ad_widget-6" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-bottombox_468" class=" gpt-bottombox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'bottombox_468', format: 'bottombox', targeting: {"slot":"bottombox","pos":"bottombox"} });
			</script></section><section id="ad_layers_ad_widget-12" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-interstitial_427" class=" gpt-interstitial" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'interstitial_427', format: 'interstitial', targeting: {"slot":"interstitial","pos":"interstitial"} });
			</script></section><section id="ad_layers_ad_widget-13" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-mobilebackstage_365" class=" gpt-mobilebackstage" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilebackstage_365', format: 'mobilebackstage', targeting: {"slot":"mobilebackstage","pos":"mobilebackstage"} });
			</script></section><section id="nbc_newsletter-2" class="widget widget_nbc_newsletter"><div class="newsletter-widget"
				data-react-component="NewsletterWidget"
				data-title="Subscribe to our Newsletters"
				data-description="Sign up to receive breaking news alerts in your inbox."
				data-newsletter-id="NECN_BreakingNews"
				data-privacy-link="http://www.nbcuniversal.com/privacy/"
				data-newsletter-link=""
				data-nonce="74b708de86"
				></div></section>			</aside>
		</div>
	</div>
</article>

			</main>
		</div>

		
	</div><!-- #content -->
	
<footer role="contentinfo" class="site-footer">
	<div class="site-footer__wrapper">
		<div class="site-footer__identity">
							<a href="https://www.necn.com/" class="site-footer__logo">
					<img
						src="https://media.necn.com/2021/04/NECN@3x.png?fit=375%2C120&#038;quality=85&#038;strip=all"
						alt="NECN"
						loading="lazy"
					/>
				</a>
			
			
			<ul class="site-footer__social-list">
				
									<li class="site-footer__social-list-item facebook">
						<a href="http://www.facebook.com/necntv" target="_blank" rel="noopener noreferrer">
							<span class="screen-reader-text">Facebook</span>
							<span class="icon icon-facebook-f"></span>
						</a>
					</li>
				
									<li class="site-footer__social-list-item twitter">
						<a href="https://twitter.com/NECN" target="_blank" rel="noopener noreferrer">
							<span class="screen-reader-text">Twitter</span>
							<span class="icon icon-twitter"></span>
						</a>
					</li>
				
									<li class="site-footer__social-list-item instagram">
						<a href="https://instagram.com/necntv" target="_blank" rel="noopener noreferrer">
							<span class="screen-reader-text">Instagram</span>
							<span class="icon icon-instagram"></span>
						</a>
					</li>
							</ul>
		</div>

		<ul id="menu-footer" class="footer-menu site-footer__menu-primary"><li id="menu-item-2183207" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2183207"><a href="/investigations/submit-tip/">Submit Tips for Investigations</a></li>
<li id="menu-item-2158151" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2158151"><a href="https://www.necn.com/contact-us/">Contact Us</a></li>
<li id="menu-item-2183206" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2183206"><a href="https://www.necn.com/newsletters/">Newsletters</a></li>
</ul><ul id="menu-primary" class="footer-menu-secondary site-footer__menu-secondary"><li id="menu-item-2153046" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2153046"><a href="https://www.necn.com/send-feedback/">Send Feedback</a></li>
<li id="menu-item-2153048" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2153048"><a href="https://www.necn.com/terms-of-service/">Terms of Service</a></li>
<li id="menu-item-2153041" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2153041"><a target="_blank" rel="noopener noreferrer" href="https://www.nbcuniversal.com/privacy/?brandA=Owned_Stations&#038;intake=NECN">Privacy Policy</a></li>
<li id="menu-item-2153043" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2153043"><a target="_blank" rel="noopener noreferrer" href="https://www.nbcuniversal.com/privacy/notrtoo?brandA=Owned_Stations&#038;intake=NECN">Do Not Sell My Personal Information</a></li>
<li id="menu-item-2153045" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2153045"><a href="mailto:NECNViewerMail.Advertising@nbcuni.com?subject=Advertise%20with%20Us%20HP">Advertise with us</a></li>
<li id="menu-item-2300877" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2300877"><a href="https://www.nbcuniversal.com/privacy/california-consumer-privacy-act?intake=NECN">CA Notice</a></li>
<li id="menu-item-2153044" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2153044"><a href="https://info.evidon.com/pub_info/209?v=1&#038;nt=0&#038;nw=false">AdChoices</a></li>
</ul>
				<div class="site-footer__corporate">
			
			<span class="site-footer__corporate-copyright">
				Copyright © 2021 NBCUniversal Media, LLC. All rights reserved			</span>
		</div>
	</div><!-- wrapper -->
</footer><!-- #colophon -->
</div><!-- #page -->

	<script type="text/javascript">
	(function() {
		var _sf_async_config      = window._sf_async_config = window._sf_async_config || {};
		_sf_async_config.domain   = "necn.com";
		_sf_async_config.uid      = 15527;
		_sf_async_config.sections = "business";
		_sf_async_config.authors  = "Abigail Ng, CNBC";
		_sf_async_config.title    = "Supply Chain Disruptions May Ease in the Second Half of 2022, Insurer Says";
		
		var e = document.createElement('script');
		var n = document.getElementsByTagName('script')[0];
		e.type = 'text/javascript';
		e.async = true;
		e.src = '//static.chartbeat.com/js/chartbeat.js';
		n.parentNode.insertBefore(e, n);
	})();
	</script>
			<!-- Begin comScore Tag -->
		<script>
			(function() {
				var usPrivacyCookie = new RegExp("usprivacy=([^;]+)").exec(document.cookie),
					usPrivacy = null !== usPrivacyCookie ? unescape(usPrivacyCookie[1]) : undefined,
					csUCFR = '1YYN' === usPrivacy ? '0': '',
					s = document.createElement("script"),
					el = document.getElementsByTagName("script")[0];

				window._comscore = window._comscore || [];

				window._comscore.push({
					c1: "2",
					c2: "6035083",
					cs_ucfr: csUCFR,
				});

				s.async = true;
				s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
				el.parentNode.insertBefore(s, el);
			})();
		</script>
		<noscript>
			<img src="https://sb.scorecardresearch.com/p?c1=2&c2=6035083&cv=2.0&cj=1" />
		</noscript>
		<!-- End comScore Tag -->
				<script type="text/javascript">
		(function() {
			window._taboola = window._taboola || [];
			window._newsroom = window._newsroom || [];
			var loaderUrl = 'https://cdn.taboola.com/libtrc/nbcots-network/loader.js';
			const taboola_config = {};

			taboola_config[decodeURIComponent( 'article' )] = decodeURIComponent( '2631954' );
			taboola_config['url'] = document.URL;
			taboola_config['tracking'] = '_osource=taboola-recirc';
			_taboola.push(taboola_config);

			
			!function (e, f, u, i) {
				e.async = 1;
				e.src = u;
				e.id = i;
				f.parentNode.insertBefore(e, f);
			}(document.createElement('script'),
			document.getElementsByTagName('script')[0],
			loaderUrl,
			'tb_loader_script');

			!function (e, f, u) {
				e.async = 1;
				e.src = u;
				f.parentNode.insertBefore(e, f);
			}(document.createElement('script'),
			document.getElementsByTagName('script')[0],
			"\/\/c2.taboola.com\/nr\/nbcots-necn\/newsroom.js");
		}());
		</script>
				<div class="facebook-comments">
			<button class="facebook-comments__close"><span class="icon icon-chevron-left"></span> Back to Article</button>
			<div class="fb-comments" data-href="https://www.necn.com/news/business/money-report/supply-chain-disruptions-may-ease-in-the-second-half-of-2022-insurer-says/2631954/" data-width="100%"></div>
		</div>
		<div class="flyout-nav" data-component="flyoutNav">
	<button class="flyout-nav__close"><span class="icon icon-times"></span> <span class="screen-reader-text">Close Menu</span></button>
	<div class="flyout-nav__logo">
		<a href="https://www.necn.com/">
					<img
						src="https://media.necn.com/2021/04/NECN@3x.png?fit=375%2C120&#038;quality=85&#038;strip=all"
						alt="NECN"
					/>
		</a>
	</div>
	<div class="flyout-nav__search">
<form class="search-form" role="search" method="get" action="https://www.necn.com/" >
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" value="" name="s" placeholder="Search" />
	</label>
	<input type="submit" class="search-submit" value="Search" />
</form>
</div>
	<div class="flyout-nav__menu">
		<div class="flyout-nav__menu--upper">
							<a data-lid="Meet the Team" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="https://www.necn.com/contact-us/">
					Meet the Team				</a>
							<a data-lid="Coronavirus Pandemic" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/news/coronavirus/">
					Coronavirus Pandemic				</a>
							<a data-lid="NBCLX" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/lx/">
					NBCLX				</a>
							<a data-lid="Local" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/news/local/">
					Local				</a>
							<a data-lid="Massachusetts" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/news/local/massachusetts/">
					Massachusetts				</a>
							<a data-lid="Connecticut" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/news/local/connecticut/">
					Connecticut				</a>
							<a data-lid="Maine" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/news/local/maine/">
					Maine				</a>
							<a data-lid="New Hampshire" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/news/local/new-hampshire/">
					New Hampshire				</a>
							<a data-lid="Rhode Island" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/news/local/rhode-island/">
					Rhode Island				</a>
							<a data-lid="Vermont" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/news/local/vermont/">
					Vermont				</a>
							<a data-lid="Weather" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/weather/">
					Weather				</a>
							<a data-lid="Maps &amp; Radar" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/weather/maps/">
					Maps &amp; Radar				</a>
							<a data-lid="Weather Alerts" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/weather/severe-weather-alerts/">
					Weather Alerts				</a>
							<a data-lid="School Closing Alerts" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.necn.com/weather/school-closings/">
					School Closing Alerts				</a>
							<a data-lid="Sports" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/news/sports/">
					Sports				</a>
							<a data-lid="Traffic" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/traffic/">
					Traffic				</a>
							<a data-lid="Business" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/news/business/">
					Business				</a>
							<a data-lid="Virtual Connection" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.necn.com/news/national-international/virtual-connection-community-services-for-you-and-your-family-during-the-coronavirus-pandemic/2251566/">
					Virtual Connection				</a>
							<a data-lid="This Week in Business" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/news/business/twib/">
					This Week in Business				</a>
							<a data-lid="Chief Execs Club" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/chief-execs-club/">
					Chief Execs Club				</a>
					</div>
		<div class="flyout-nav__menu--lower">
							<a data-lid="TV Listings" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.necn.com/live/">
					TV Listings				</a>
							<a data-lid="Submit Photos and Video" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/ugc/">
					Submit Photos and Video				</a>
							<a data-lid="Newsletters" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/newsletters/">
					Newsletters				</a>
							<a data-lid="Our Apps" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/products/">
					Our Apps				</a>
							<a data-lid="Cozi TV" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://cozitv.com/">
					Cozi TV				</a>
					</div>
	</div>
	<div class="flyout-nav__social">
		<h4 class="flyout-nav__social-heading">Follow Us</h4>
		<ul class="flyout-nav__social-list">
			
							<li class="site-footer__social-list-item facebook" rel="noopener noreferrer">
					<a href="http://www.facebook.com/necntv" target="_blank">
						<span class="screen-reader-text">Facebook</span>
						<span class="icon icon-facebook-f"></span>
					</a>
				</li>
			
							<li class="site-footer__social-list-item twitter" rel="noopener noreferrer">
					<a href="https://twitter.com/NECN" target="_blank">
						<span class="screen-reader-text">Twitter</span>
						<span class="icon icon-twitter"></span>
					</a>
				</li>
			
							<li class="site-footer__social-list-item instagram" rel="noopener noreferrer">
					<a href="https://instagram.com/necntv" target="_blank">
						<span class="screen-reader-text">Instagram</span>
						<span class="icon icon-instagram"></span>
					</a>
				</li>
					</ul>
	</div>
</div>
<a class="flyout-contact-button" data-lid="Contact Us" data-lpos="hamburger-menu"
			href="/contact-us"
	>
	Contact Us</a>
<link rel='stylesheet' id='all-css-0' href='https://www.necn.com/_static/??-eJyd0DtuAyEUheENxTAPhrkUkXdgpUvNfZAgMWCZO7Gy+0wKL8Cuz6+vOPZ+PVGrKlWtfssm3VakU9eouVVLJf8vuOfClnq3W+v60a57iTczDRLXFNIaHKQR5gnAmS1Xc4Rv9km4yr0XUZXbZ+YvUUOLl5kZQcLkaeCIkF7WU2uHbJjnhM6RX4g8xDB65NfN8tt2vcQf444nAiHF5UABvRPGB3ve3kc/AwxhgfUPNZKBEQ==' type='text/css' media='all' />
<script src='https://www.necn.com/wp-content/mu-plugins/jetpack-9.4/_inc/build/photon/photon.min.js?ver=20191001' id='jetpack-photon-js'></script>
<script src='https://www.necn.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.necn.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.necn.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.necn.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.necn.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.necn.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.necn.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script src='https://www.necn.com/wp-includes/js/dist/i18n.min.js?ver=4ab02c8fd541b8cfb8952fe260d21f16' id='wp-i18n-js'></script>
<script src='https://www.necn.com/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.21' id='lodash-js'></script>
<script id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script src='https://www.necn.com/wp-includes/js/dist/url.min.js?ver=d80b474ffb72c3b6933165cc1b3419f6' id='wp-url-js'></script>
<script src='https://www.necn.com/wp-includes/js/dist/hooks.min.js?ver=63769290dead574c40a54748f22ada71' id='wp-hooks-js'></script>
<script id='wp-api-fetch-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script src='https://www.necn.com/wp-includes/js/dist/api-fetch.min.js?ver=0bb73d10eeea78a4d642cdd686ca7f59' id='wp-api-fetch-js'></script>
<script id='wp-api-fetch-js-after'>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</script>
<script src='https://www.necn.com/wp-content/themes/nbc-station/client/build/js/common.2693f9b171added63e6f.bundle.min.js?ver=1.0.2' id='nbc-common-js-js'></script>
<script async src='https://www.necn.com/wp-content/themes/nbc-station/client/build/js/weatherConditions.87a2ab5dafb347c6e53b.bundle.min.js?ver=1.0.2' id='nbc-weather-conditions-js'></script>
<script async src='https://www.necn.com/wp-content/themes/nbc-station/client/build/js/global.190ccc38701c42c4d6d3.bundle.min.js?ver=1.0.2' id='nbc-global-js-js'></script>
<script async src='https://www.necn.com/wp-content/themes/nbc-station/client/build/js/article.56b83fbb92bec651acb6.bundle.min.js?ver=1.0.2' id='nbc-article-js-js'></script>
<script src='https://www.necn.com/wp-content/themes/nbc-station/client/build/js/analytics.9ba537a09f8b0b5ceac2.bundle.min.js?ver=1.0.2' id='nbc-analytics-js-js'></script>
<script src='https://ak.sail-horizon.com/spm/spm.v1.min.js?ver=1.0.0' id='nbc-sailthru-js'></script>
<script id='nbc-sailthru-js-after'>
if ("undefined" !== typeof Sailthru) { Sailthru.init({"customerId":"757cc89c051f4552fa5708e6f3b93a01"}); }
</script>
<script src='https://native.sharethrough.com/assets/sfp.js?ver=5.5.7' id='sharethrough-js'></script>
<script async src='https://www.necn.com/wp-content/themes/nbc-station/client/build/js/flyoutNav.57fd800295608226f92a.bundle.min.js?ver=1.0.2' id='nbc-flyout-nav-js'></script>
<script src='https://www.necn.com/wp-content/themes/nbc-station/client/build/js/articleContent.002368ae3a0d6363e579.bundle.min.js?ver=1.0.2' id='nbc-article-content-js'></script>
<script defer src='https://js-sec.indexww.com/ht/p/185796-256714881512110.js?ver=1.0.2' id='nbc-index-exchange-js'></script>
<script src='https://z.moatads.com/nbcuyieldheader7581548001/moatheader.js?ver=1.0.0' id='moat-js'></script>
<script src='https://www.necn.com/wp-includes/js/wp-embed.min.js?ver=5.5.7' id='wp-embed-js'></script>
<script src='https://www.necn.com/wp-content/themes/nbc-station/client/build/js/mostPopular.24581aafd2c2eedb4e36.bundle.min.js?ver=1.0.2' id='nbc-most-popular-js'></script>
<script src='https://www.necn.com/wp-content/themes/nbc-station/client/build/js/civicScience.4db1dfb9fe92d553e9e3.bundle.min.js?ver=1.0.2' id='civic-science-js'></script>
<script src='https://www.necn.com/wp-content/themes/nbc-station/client/build/js/newsletterWidget.6e356532438669539229.bundle.min.js?ver=1.0.2' id='newsletter-widget-js'></script>
<script src='https://stats.wp.com/e-202149.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.4.1',blog:'165596161',post:'2631954',tz:'-5',srv:'www.necn.com'} ]);
	_stq.push([ 'clickTrackerInit', '165596161', '2631954' ]);
</script>

</body>
</html>
